<!doctype html>
<html class="no-js">
<head>
  <script src="https://cdn.optimizely.com/js/8632514939.js"></script>

  <script>(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement)</script>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

  
    <link rel="shortcut icon" href="//cdn.shopify.com/s/files/1/2026/8661/files/favicon_32x32.png?v=1503694284" type="image/png">
  

  <title>
    Quartz - Objects
  </title>

  
    <meta name="description" content="This is a book about 10 objects. You may not have seen them before, but they’ve already changed the way you live.">
  

  <!-- /snippets/social-meta-tags.liquid -->
<meta property="og:site_name" content="Quartz">
<meta property="og:url" content="https://store.qz.com/">
<meta property="og:title" content="Quartz - Objects">
<meta property="og:type" content="website">
<meta property="og:description" content="This is a book about 10 objects. You may not have seen them before, but they’ve already changed the way you live.">
<meta property="og:image" content="https://cdn.shopify.com/s/files/1/2026/8661/files/16_9.jpg?2097065869665270158">
<meta property="og:image:secure_url" content="https://cdn.shopify.com/s/files/1/2026/8661/files/16_9.jpg?2097065869665270158">

<meta name="twitter:site" content="@">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Quartz - Objects">
<meta name="twitter:description" content="This is a book about 10 objects. You may not have seen them before, but they’ve already changed the way you live.">
<meta name="twitter:image" content="https://cdn.shopify.com/s/files/1/2026/8661/files/16_9.jpg?2097065869665270158"/>


  <link rel="canonical" href="https://store.qz.com/">
  <meta name="viewport" content="width=device-width,initial-scale=1">
  <meta name="theme-color" content="#0387d0">

  

  <link href="//maxcdn.bootstrapcdn.com/font-awesome/4.6.0/css/font-awesome.min.css" rel="stylesheet" type="text/css" media="all" />
  <link href="//cdn.shopify.com/s/files/1/2026/8661/t/9/assets/theme.scss.css?10961483226201634604" rel="stylesheet" type="text/css" media="all" />
  <link href="//cdn.shopify.com/s/files/1/2026/8661/t/9/assets/font.css?10961483226201634604" rel="stylesheet" type="text/css" media="all" />
  <link href="//cdn.shopify.com/s/files/1/2026/8661/t/9/assets/styles-top.scss.css?10961483226201634604" rel="stylesheet" type="text/css" media="all" />
  <link href="//cdn.shopify.com/s/files/1/2026/8661/t/9/assets/styles-main.scss.css?10961483226201634604" rel="stylesheet" type="text/css" media="all" />
  <link href="//cdn.shopify.com/s/files/1/2026/8661/t/9/assets/styles-bot.scss.css?10961483226201634604" rel="stylesheet" type="text/css" media="all" />


  <script>
    var theme = {
      strings:{
        sold_out: "Sold",
        add_to_cart: "Add to cart",
        unavailable: "Unavailable",
        increase_quantity: "Increase item quantity by one",
        reduce_quantity: "Reduce item quantity by one"
      },
      settings: {
        ajax_cart_enable: null,
        moneyFormat: "\u003cspan class=money\u003e${{amount}}\u003c\/span\u003e"
      }
    };
  </script>

  <script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.3/jquery.min.js" type="text/javascript"></script>
  <!--[if (gt IE 9)|!(IE)]><!--><script src="//cdn.shopify.com/s/files/1/2026/8661/t/9/assets/vendor.js?10961483226201634604" defer="defer"></script><!--<![endif]-->
  <!--[if lte IE 9]><script src="//cdn.shopify.com/s/files/1/2026/8661/t/9/assets/vendor.js?10961483226201634604"></script><![endif]-->

  <!--[if (gt IE 9)|!(IE)]><!--><script src="//cdn.shopify.com/s/files/1/2026/8661/t/9/assets/theme.js?10961483226201634604" defer="defer"></script><!--<![endif]-->
  <!--[if lte IE 9]><script src="//cdn.shopify.com/s/files/1/2026/8661/t/9/assets/theme.js?10961483226201634604"></script><![endif]-->

  <meta name="shopify-checkout-api-token" content="88f9170b1936d7b4788f541a8f5b2389">
<script type="text/javascript">
//<![CDATA[
      var Shopify = Shopify || {};
      Shopify.shop = "quartz1.myshopify.com";
      Shopify.theme = {"name":"Silica 0.9","id":179958409,"theme_store_id":null,"role":"main"};
      Shopify.theme.handle = "null";
      Shopify.theme.style = {"id":null,"handle":null};

//]]>
</script><script type="text/javascript">
//<![CDATA[
    (function() {
      function asyncLoad() {
        var urls = ["https:\/\/chimpstatic.com\/mcjs-connected\/js\/users\/610c6c88d981c23e5c6638b14\/4193db71fc97e53750cd8fa6f.js?shop=quartz1.myshopify.com","https:\/\/chimpstatic.com\/mcjs-connected\/js\/users\/610c6c88d981c23e5c6638b14\/4193db71fc97e53750cd8fa6f.js?shop=quartz1.myshopify.com","https:\/\/chimpstatic.com\/mcjs-connected\/js\/users\/610c6c88d981c23e5c6638b14\/4193db71fc97e53750cd8fa6f.js?shop=quartz1.myshopify.com","https:\/\/chimpstatic.com\/mcjs-connected\/js\/users\/610c6c88d981c23e5c6638b14\/4193db71fc97e53750cd8fa6f.js?shop=quartz1.myshopify.com","https:\/\/cdn.shopify.com\/s\/files\/1\/2026\/8661\/t\/5\/assets\/ginit.js?3853512958469928958\u0026shop=quartz1.myshopify.com","https:\/\/cdn.shopify.com\/s\/files\/1\/2026\/8661\/t\/5\/assets\/doubly.js?1264925361125298251\u0026shop=quartz1.myshopify.com"];
        for (var i = 0; i < urls.length; i++) {
          var s = document.createElement('script');
          s.type = 'text/javascript';
          s.async = true;
          s.src = urls[i];
          var x = document.getElementsByTagName('script')[0];
          x.parentNode.insertBefore(s, x);
        }
      };
      if(window.attachEvent) {
        window.attachEvent('onload', asyncLoad);
      } else {
        window.addEventListener('load', asyncLoad, false);
      }
    })();

//]]>
</script><script id="__st">
//<![CDATA[
var __st={"a":20268661,"offset":-14400,"reqid":"33b12ab8-285c-47a0-a106-dd9fe6d9dce4","pageurl":"store.qz.com\/","u":"b25409ed0ec7","p":"home"};
//]]>
</script><script src="https://cdn.shopify.com/s/javascripts/shopify_stats.js?v=6" type="text/javascript" async="async"></script>
<meta id="shopify-digital-wallet" name="shopify-digital-wallet" content="/20268661/digital_wallets/dialog" />
<script src="//cdn.shopify.com/s/assets/themes_support/ga_urchin_forms-68ca1924c495cfc55dac65f4853e0c9a395387ffedc8fe58e0f2e677f95d7f23.js" defer="defer"></script>
      <script type="text/javascript">
        
      window.ShopifyAnalytics = window.ShopifyAnalytics || {};
      window.ShopifyAnalytics.meta = window.ShopifyAnalytics.meta || {};
      window.ShopifyAnalytics.meta.currency = 'USD';
      var meta = {"page":{"pageType":"home"}};
      for (var attr in meta) {
        window.ShopifyAnalytics.meta[attr] = meta[attr];
      }
    
      </script>

      <script type="text/javascript">
        window.ShopifyAnalytics.merchantGoogleAnalytics = function() {
          (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-103162009-1', 'auto');
  ga('send', 'pageview');
        };
      </script>

      <script type="text/javascript" class="analytics">
        (window.gaDevIds=window.gaDevIds||[]).push('BwiEti');
        

        (function () {
          var customDocumentWrite = function(content) {
            var jquery = null;

            if (window.jQuery) {
              jquery = window.jQuery;
            } else if (window.Checkout && window.Checkout.$) {
              jquery = window.Checkout.$;
            }

            if (jquery) {
              jquery('body').append(content);
            }
          };

          var trekkie = window.ShopifyAnalytics.lib = window.trekkie = window.trekkie || [];
          if (trekkie.integrations) {
            return;
          }
          trekkie.methods = [
            'identify',
            'page',
            'ready',
            'track',
            'trackForm',
            'trackLink'
          ];
          trekkie.factory = function(method) {
            return function() {
              var args = Array.prototype.slice.call(arguments);
              args.unshift(method);
              trekkie.push(args);
              return trekkie;
            };
          };
          for (var i = 0; i < trekkie.methods.length; i++) {
            var key = trekkie.methods[i];
            trekkie[key] = trekkie.factory(key);
          }
          trekkie.load = function(config) {
            trekkie.config = config;
            var script = document.createElement('script');
            script.type = 'text/javascript';
            script.onerror = function(e) {
              (new Image()).src = '//v.shopify.com/internal_errors/track?error=trekkie_load';
            };
            script.async = true;
            script.src = 'https://cdn.shopify.com/s/javascripts/tricorder/trekkie.storefront.min.js?v=2017.09.05.1';
            var first = document.getElementsByTagName('script')[0];
            first.parentNode.insertBefore(script, first);
          };
          trekkie.load(
            {"Trekkie":{"appName":"storefront","development":false,"defaultAttributes":{"shopId":20268661,"isMerchantRequest":null,"themeId":179958409,"themeCityHash":6842762716547389141}},"Performance":{"navigationTimingApiMeasurementsEnabled":true,"navigationTimingApiMeasurementsSampleRate":0.1},"Google Analytics":{"trackingId":"UA-103162009-1","domain":"auto","siteSpeedSampleRate":"10","enhancedEcommerce":true,"doubleClick":true,"includeSearch":true},"Session Attribution":{}}
          );

          var loaded = false;
          trekkie.ready(function() {
            if (loaded) return;
            loaded = true;

            window.ShopifyAnalytics.lib = window.trekkie;
            
      ga('require', 'linker');
      function addListener(element, type, callback) {
        if (element.addEventListener) {
          element.addEventListener(type, callback);
        }
        else if (element.attachEvent) {
          element.attachEvent('on' + type, callback);
        }
      }
      function decorate(event) {
        event = event || window.event;
        var target = event.target || event.srcElement;
        if (target && (target.getAttribute('action') || target.getAttribute('href'))) {
          ga(function (tracker) {
            var linkerParam = tracker.get('linkerParam');
            document.cookie = '_shopify_ga=' + linkerParam + '; ' + 'path=/';
          });
        }
      }
      addListener(window, 'load', function(){
        for (var i=0; i < document.forms.length; i++) {
          var action = document.forms[i].getAttribute('action');
          if(action && action.indexOf('/cart') >= 0) {
            addListener(document.forms[i], 'submit', decorate);
          }
        }
        for (var i=0; i < document.links.length; i++) {
          var href = document.links[i].getAttribute('href');
          if(href && href.indexOf('/checkout') >= 0) {
            addListener(document.links[i], 'click', decorate);
          }
        }
      });
    

            var originalDocumentWrite = document.write;
            document.write = customDocumentWrite;
            try { window.ShopifyAnalytics.merchantGoogleAnalytics.call(this); } catch(error) {};
            document.write = originalDocumentWrite;

            
        window.ShopifyAnalytics.lib.page(
          null,
          {"pageType":"home"}
        );
      
            
          });

          
      var eventsListenerScript = document.createElement('script');
      eventsListenerScript.async = true;
      eventsListenerScript.src = "//cdn.shopify.com/s/assets/shop_events_listener-4c5801cae3452eff0ededa0ac07d432c1240b78b7e11282cceb3c3213951104b.js";
      document.getElementsByTagName('head')[0].appendChild(eventsListenerScript);
    
        })();
      </script>
    
<script id="apple-pay-shop-capabilities" type="application/json">{"shopId":20268661,"countryCode":"US","currencyCode":"USD","merchantCapabilities":["supports3DS"],"merchantId":"gid:\/\/shopify\/Shop\/20268661","merchantName":"Quartz","requiredBillingContactFields":["postalAddress","email"],"requiredShippingContactFields":["postalAddress","email"],"shippingType":"shipping","supportedNetworks":["visa","masterCard","amex","discover"],"total":{"type":"pending","label":"Quartz","amount":"1.00"}}</script>
<script src="//cdn.shopify.com/s/assets/storefront/express_buttons-aad034eb693a5cd3280db27c6246d730fed35cf558c340271ec78dc2a368f1be.js" defer="defer" crossorigin="anonymous" integrity="sha256-qtA062k6XNMoDbJ8YkbXMP7TXPVYw0AnHseNwqNo8b4="></script><script>
//<![CDATA[
      window.Shopify = window.Shopify || {};
      window.Shopify.Checkout = window.Shopify.Checkout || {};
      window.Shopify.Checkout.rememberMeHost = "pay.shopify.com";
      window.Shopify.Checkout.rememberMeAccessToken = "dVRmQTgzcG5CQWIvNDVIbVVqTUh5emVzZTBKR2lpcmtaS1I0Mzc1OUVlcz0tLVMyYko0TFdRaWJRUnk1NTFneGNMZWc9PQ==--def76ac89a296cf4920f23487240bfab290b46f6";

//]]>
</script>
<script>
//<![CDATA[
window.ShopifyPaypalV4VisibilityTracking = true;
//]]>
</script>

<style media="all">.additional-checkout-button{border:0 !important;border-radius:5px !important;display:inline-block;margin:0 0 10px;padding:0 24px !important;max-width:100%;min-width:150px !important;line-height:44px !important;text-align:center !important}.additional-checkout-button+.additional-checkout-button{margin-left:10px}.additional-checkout-button:last-child{margin-bottom:0}.additional-checkout-button span{font-size:14px !important}.additional-checkout-button img{display:inline-block !important;height:1.3em !important;margin:0 !important;vertical-align:middle !important;width:auto !important}@media (max-width: 500px){.additional-checkout-button{display:block;margin-left:0 !important;padding:0 10px !important;width:100%}}.additional-checkout-button--apple-pay{background-color:#000 !important;color:#fff !important;display:none;font-family:-apple-system, &#39;Helvetica Neue&#39;, sans-serif !important;min-width:150px !important;white-space:nowrap !important}.additional-checkout-button--apple-pay:hover,.additional-checkout-button--apple-pay:active,.additional-checkout-button--apple-pay:visited{color:#fff !important;text-decoration:none !important}.additional-checkout-button--apple-pay .additional-checkout-button__logo{background:-webkit-named-image(apple-pay-logo-white) center center no-repeat !important;background-size:auto 100% !important;display:inline-block !important;vertical-align:middle !important;width:3em !important;height:1.3em !important}@media (max-width: 500px){.additional-checkout-button--apple-pay{display:none}}.additional-checkout-button--paypal-express{background-color:#ffc439 !important}.additional-checkout-button--amazon{background-color:#fad676 !important;position:relative !important}.additional-checkout-button--amazon .additional-checkout-button__logo{-webkit-transform:translateY(4px) !important;transform:translateY(4px) !important}.additional-checkout-button--amazon .alt-payment-list-amazon-button-image{max-height:none !important;opacity:0 !important;position:absolute !important;top:0 !important;left:0 !important;width:100% !important;height:100% !important}.additional-checkout-button-visually-hidden{border:0 !important;clip:rect(0, 0, 0, 0) !important;clip:rect(0 0 0 0) !important;width:1px !important;height:1px !important;margin:-2px !important;overflow:hidden !important;padding:0 !important;position:absolute !important}
</style>

  

  <script src="https://cdnjs.cloudflare.com/ajax/libs/gsap/1.19.1/TweenMax.min.js" defer="defer"></script>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/ScrollMagic/2.0.3/ScrollMagic.min.js" defer="defer"></script>
  <script src="//cdn.shopify.com/s/files/1/2026/8661/t/9/assets/animation.gsap.js?10961483226201634604" defer="defer"></script>
  <script src="https://player.vimeo.com/api/player.js"></script> 
  <script src="https://cdnjs.cloudflare.com/ajax/libs/clipboard.js/1.7.1/clipboard.min.js" defer="defer"></script>
  <script src="//cdn.shopify.com/s/files/1/2026/8661/t/9/assets/custom.js?10961483226201634604" defer="defer"></script>

</head>

<body id="quartz-objects" class="template-index" >

  <div id="PageContainer">

    <div id="shopify-section-header" class="shopify-section"><div data-section-id="header" data-section-type="header-section">
<header class="site-header site-header--classic is-light" role="banner">
      <div class="wrapper">
        
          
          <style>
          .site-header__logo {
            max-width: xpx;
          }
        </style>
        

        
          <h1 
            class="site-header__logo " 
             
            itemscope 
            itemtype="http://schema.org/Organization"
          >

        
          
            <a href="/" itemprop="url" class="site-header__logo-text"></a>
          
        
          </h1>
        

        <nav class="nav-bar" role="navigation">
          <ul class="site-nav" id="AccessibleNav">
            

                <li id="">
                  <a href="/pages/about" class="site-nav__link " onclick="" target="">About</a>
                </li>
              
            

                <li id="">
                  <a href="/pages/faqs" class="site-nav__link " onclick="" target="">FAQs</a>
                </li>
              
            

                <li id="qualcomm">
                  <a href="https://ad.doubleclick.net/ddm/clk/403411137;203637790;w" class="site-nav__link " onclick="ga('send', 'event', 'ClickedOnQualcomm', 'Qualcomm', 'desktop-navbar', 1)" target="_blank">Brought to you by</a>
                </li>
              
            

              <li class="btn__buy"><a href="/cart/add?id=36154432649" onclick="ga('send', 'event', 'AddToCart', 'book', 'navbarButton', 1)" class="btn btn--outline  btn--small ">Buy Now</a></li>

            

            

          </ul>

        </nav>

        <button id="menu-opener" class="lines-button" href="#">
          <span class="fallback-text">Open Menu</span>
          <span class="lines" aria-hidden="true"></span>
        </button>

      </div>
    </header>
</div>


</div>

    <main class="main-content" role="main">

      <div class="index-sections">
  <!-- BEGIN content_for_index --><div id="shopify-section-hero" class="shopify-section"><div id="home-imagebox" class="index-section home-section">
	
	  
	<div class="block" >
		<div class="text">
		  
				<h3>This is a book about 10 objects</h3>
		  

		  

		  
		  	<a class="btn btn--regular btn--outline btn--light" href="/cart/add?id=36154432649" onclick="ga('send', 'event', 'AddToCart', 'book', 'heroButton', 1)">BUY NOW - <span class=money>$35.00 USD</span></a>
<div class="free-shipping">
	Free shipping, no matter where you are*<br/>In Canada? Look at our <a href="/pages/faqs">FAQs</a> for additional shipping info
</div>
<div class="release-date">Shipping begins Oct. 4</div>
		  

		  

			
		</div>
		
			<div class="background-color-change"></div>
		
		<div class="visual">
			
				
					<img 
						src="//cdn.shopify.com/s/files/1/2026/8661/files/hero_1440x.png?v=1503946317" 
						alt="This is a book about 10 objects" 
						srcset="
							//cdn.shopify.com/s/files/1/2026/8661/files/hero_1024x.png?v=1503946317 1024w,
							//cdn.shopify.com/s/files/1/2026/8661/files/hero_1280x.png?v=1503946317 1280w,
                            //cdn.shopify.com/s/files/1/2026/8661/files/hero_1440x.png?v=1503946317 1440w
							"
					/>
				
				
					<div class="left-callout">
						<p class="lg">Experience the global economy through rich visual storytelling and design</p>
<svg class="lg" width="182px" height="166px" viewBox="0 0 182 166" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
  <desc>Created with Sketch.</desc>
  <defs></defs>
  <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" opacity="0.300000012">
      <g id="Desktop-Default" transform="translate(-269.000000, -617.000000)">
          <g id="hero" transform="translate(0.000000, -50.000000)">
              <g id="left-callout" transform="translate(171.000000, 553.000000)">
                  <g id="dotted-path" transform="translate(100.000000, 116.000000)">
                      <path class="dot1" d="M4.1235,21.2903 C3.8835,19.9203 4.7935,18.6303 6.1535,18.3903 C7.5135,18.1503 8.8135,19.0503 9.0535,20.4103 C9.2935,21.7703 8.3835,23.0703 7.0235,23.3103 C6.8735,23.3403 6.7235,23.3503 6.5835,23.3503 C5.3935,23.3503 4.3435,22.5003 4.1235,21.2903 L4.1235,21.2903 Z" fill="#000000"></path>
                      <path class="dot2" d="M6.5735,33.1603 C6.2635,31.8203 7.0935,30.4703 8.4335,30.1603 C9.7735,29.8403 11.1235,30.6703 11.4435,32.0103 C11.7635,33.3503 10.9335,34.7003 9.5835,35.0203 C9.3935,35.0703 9.2035,35.0903 9.0135,35.0903 C7.8735,35.0903 6.8535,34.3103 6.5735,33.1603 L6.5735,33.1603 Z" fill="#000000"></path>
                      <path class="dot3" d="M9.7335,44.8803 C9.3335,43.5603 10.0835,42.1603 11.4035,41.7603 C12.7235,41.3603 14.1135,42.1103 14.5235,43.4303 C14.9235,44.7503 14.1735,46.1503 12.8535,46.5503 C12.6135,46.6203 12.3635,46.6603 12.1235,46.6603 C11.0535,46.6603 10.0635,45.9603 9.7335,44.8803 L9.7335,44.8803 Z" fill="#000000"></path>
                      <path class="dot4" d="M13.6435,56.3803 C13.1535,55.0903 13.8035,53.6503 15.0935,53.1603 C16.3835,52.6703 17.8335,53.3203 18.3235,54.6103 C18.8135,55.9003 18.1535,57.3503 16.8635,57.8303 C16.5735,57.9403 16.2735,58.0003 15.9835,58.0003 C14.9735,58.0003 14.0235,57.3803 13.6435,56.3803 L13.6435,56.3803 Z" fill="#000000"></path>
                      <path class="dot5" d="M18.3435,67.5903 C17.7635,66.3403 18.3135,64.8503 19.5635,64.2703 C20.8135,63.6903 22.3035,64.2403 22.8835,65.4903 C23.4635,66.7503 22.9135,68.2303 21.6635,68.8103 C21.3235,68.9703 20.9635,69.0403 20.6135,69.0403 C19.6735,69.0403 18.7635,68.5103 18.3435,67.5903 L18.3435,67.5903 Z" fill="#000000"></path>
                      <path class="dot6" d="M23.8635,78.4403 L23.8635,78.4303 C23.1835,77.2303 23.6235,75.7103 24.8235,75.0303 C26.0335,74.3603 27.5535,74.7903 28.2335,76.0003 C28.9035,77.2003 28.4735,78.7303 27.2635,79.4003 C26.8735,79.6103 26.4635,79.7203 26.0435,79.7203 C25.1735,79.7203 24.3235,79.2603 23.8635,78.4403 L23.8635,78.4403 Z" fill="#000000"></path>
                      <path class="dot7" d="M30.2035,88.8303 C29.4435,87.6803 29.7535,86.1203 30.9035,85.3603 C32.0535,84.5903 33.6035,84.9003 34.3635,86.0503 C35.1335,87.2003 34.8235,88.7503 33.6735,89.5203 C33.2535,89.8003 32.7635,89.9403 32.2935,89.9403 C31.4835,89.9403 30.6935,89.5503 30.2035,88.8303 L30.2035,88.8303 Z" fill="#000000"></path>
                      <path class="dot8" d="M37.3735,98.6803 C36.5135,97.6003 36.6935,96.0303 37.7835,95.1703 C38.8635,94.3103 40.4335,94.5003 41.2935,95.5803 C42.1535,96.6603 41.9635,98.2303 40.8835,99.0903 C40.4235,99.4503 39.8735,99.6303 39.3335,99.6303 C38.5935,99.6303 37.8635,99.3003 37.3735,98.6803 L37.3735,98.6803 Z" fill="#000000"></path>
                      <path class="dot9" d="M45.3135,107.9203 C44.3735,106.9103 44.4235,105.3303 45.4435,104.3903 C46.4435,103.4403 48.0335,103.5003 48.9735,104.5103 C49.9135,105.5203 49.8635,107.1003 48.8535,108.0403 C48.3735,108.4903 47.7535,108.7103 47.1435,108.7103 C46.4735,108.7103 45.8135,108.4503 45.3135,107.9203 L45.3135,107.9203 Z" fill="#000000"></path>
                      <path class="dot10" d="M53.9935,116.4803 L53.9935,116.4803 C52.9735,115.5503 52.8935,113.9703 53.8235,112.9503 C54.7535,111.9303 56.3335,111.8503 57.3535,112.7803 C58.3835,113.7103 58.4535,115.2903 57.5235,116.3203 C57.0335,116.8603 56.3535,117.1303 55.6735,117.1303 C55.0735,117.1303 54.4735,116.9203 53.9935,116.4803 L53.9935,116.4803 Z" fill="#000000"></path>
                      <path class="dot11" d="M63.3235,124.3203 C62.2335,123.4703 62.0335,121.9003 62.8835,120.8103 C63.7235,119.7203 65.2935,119.5203 66.3935,120.3603 C67.4835,121.2103 67.6835,122.7803 66.8335,123.8703 C66.3435,124.5103 65.6035,124.8403 64.8535,124.8403 C64.3235,124.8403 63.7835,124.6703 63.3235,124.3203 L63.3235,124.3203 Z" fill="#000000"></path>
                      <path class="dot12" d="M63.3235,124.3203 C62.2335,123.4703 62.0335,121.9003 62.8835,120.8103 C63.7235,119.7203 65.2935,119.5203 66.3935,120.3603 C67.4835,121.2103 67.6835,122.7803 66.8335,123.8703 C66.3435,124.5103 65.6035,124.8403 64.8535,124.8403 C64.3235,124.8403 63.7835,124.6703 63.3235,124.3203 L63.3235,124.3203 Z" fill="#000000"></path>
                      <path class="dot13" d="M73.2435,131.4003 C72.0935,130.6403 71.7735,129.0903 72.5335,127.9303 C73.2935,126.7803 74.8435,126.4603 75.9935,127.2203 C77.1435,127.9803 77.4635,129.5303 76.7035,130.6803 C76.2235,131.4103 75.4235,131.8103 74.6135,131.8103 C74.1435,131.8103 73.6635,131.6803 73.2435,131.4003 L73.2435,131.4003 Z" fill="#000000"></path>
                      <path class="dot14" d="M83.6535,137.7203 C82.4435,137.0403 82.0135,135.5203 82.6935,134.3203 C83.3635,133.1103 84.8835,132.6803 86.0935,133.3503 C87.2935,134.0303 87.7235,135.5503 87.0535,136.7503 C86.5935,137.5703 85.7435,138.0403 84.8635,138.0403 C84.4535,138.0403 84.0335,137.9303 83.6535,137.7203 L83.6535,137.7203 Z" fill="#000000"></path>
                      <path class="dot15" d="M94.4735,143.2903 C93.2235,142.7003 92.6935,141.2103 93.2835,139.9603 C93.8735,138.7103 95.3635,138.1703 96.6035,138.7603 L96.6135,138.7603 C97.8535,139.3503 98.3935,140.8503 97.8035,142.0903 C97.3735,143.0003 96.4735,143.5303 95.5435,143.5303 C95.1835,143.5303 94.8135,143.4503 94.4735,143.2903 L94.4735,143.2903 Z" fill="#000000"></path>
                      <path class="dot16" d="M105.6335,148.1203 C104.3435,147.6103 103.7235,146.1603 104.2235,144.8803 C104.7435,143.5903 106.1935,142.9703 107.4735,143.4803 C108.7535,143.9803 109.3835,145.4403 108.8735,146.7203 C108.4835,147.7003 107.5435,148.3003 106.5535,148.3003 C106.2435,148.3003 105.9335,148.2403 105.6335,148.1203 L105.6335,148.1203 Z" fill="#000000"></path>
                      <path class="dot17" d="M117.0635,152.2603 C115.7535,151.8303 115.0335,150.4203 115.4635,149.1003 C115.9035,147.7903 117.3135,147.0803 118.6235,147.5103 C119.9335,147.9403 120.6535,149.3503 120.2235,150.6703 C119.8735,151.7203 118.8935,152.3903 117.8435,152.3903 C117.5835,152.3903 117.3235,152.3503 117.0635,152.2603 L117.0635,152.2603 Z" fill="#000000"></path>
                      <path class="dot18" d="M128.7035,155.7303 C127.3735,155.3703 126.5835,154.0003 126.9335,152.6703 C127.2935,151.3303 128.6635,150.5403 130.0035,150.9003 C131.3335,151.2503 132.1235,152.6203 131.7635,153.9603 C131.4635,155.0703 130.4535,155.8103 129.3535,155.8103 C129.1435,155.8103 128.9235,155.7803 128.7035,155.7303 L128.7035,155.7303 Z" fill="#000000"></path>
                      <path class="dot19" d="M140.5135,158.5603 C139.1635,158.2703 138.3035,156.9403 138.5935,155.5903 C138.8735,154.2403 140.2035,153.3803 141.5535,153.6703 C142.9035,153.9503 143.7635,155.2803 143.4835,156.6303 C143.2335,157.8103 142.1935,158.6103 141.0435,158.6103 C140.8635,158.6103 140.6935,158.5903 140.5135,158.5603 L140.5135,158.5603 Z" fill="#000000"></path>
                      <path class="dot20" d="M152.4535,160.7803 C151.0835,160.5603 150.1635,159.2803 150.3835,157.9203 C150.5935,156.5503 151.8835,155.6203 153.2435,155.8503 C154.6035,156.0603 155.5335,157.3503 155.3135,158.7103 C155.1135,159.9403 154.0535,160.8103 152.8535,160.8103 C152.7135,160.8103 152.5835,160.8003 152.4535,160.7803 L152.4535,160.7803 Z" fill="#000000"></path>
                      <path class="dot21" d="M164.4735,162.4203 C163.1035,162.2703 162.1135,161.0303 162.2735,159.6603 C162.4235,158.2903 163.6635,157.3003 165.0335,157.4503 C166.4035,157.6103 167.3935,158.8503 167.2335,160.2203 C167.0935,161.5003 166.0135,162.4403 164.7535,162.4403 C164.6635,162.4403 164.5735,162.4303 164.4735,162.4203 L164.4735,162.4203 Z" fill="#000000"></path>
                      <path class="dot22" d="M176.5635,163.5003 C175.1835,163.4103 174.1435,162.2203 174.2335,160.8403 C174.3235,159.4603 175.5135,158.4203 176.8935,158.5103 C178.2735,158.6003 179.3135,159.7903 179.2235,161.1703 C179.1335,162.4903 178.0335,163.5003 176.7335,163.5003 L176.5635,163.5003 Z" fill="#000000"></path>
                      <path class="circ" d="M10,5 C10,7.76125 7.76125,10 5,10 C2.23875,10 0,7.76125 0,5 C0,2.23875 2.23875,0 5,0 C7.76125,0 10,2.23875 10,5 Z" id="Stroke-7" stroke="#000000" stroke-width="3" stroke-linecap="round" stroke-linejoin="round"></path>
                  </g>
              </g>
          </g>
      </g>
  </g>
</svg>
						<p class="sm">Experience the global economy through rich visual storytelling and design</p>
<svg class="sm" width="96px" height="78px" style="transform: scaleX(-1) rotate(120deg);" viewBox="0 0 96 78" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" opacity="0.300000012">
        <g id="Mobile-Scroll-Book2" transform="translate(-100.000000, -189.000000)">
            <g id="callout-2" transform="translate(48.000000, 189.000000)">
                <circle class="circ" stroke="#000000" stroke-width="4" transform="translate(58.000000, 71.856301) scale(-1, -1) rotate(180.000000) translate(-58.000000, -71.856301) " cx="58" cy="71.8563014" r="4"></circle>
                <path class="dot8" d="M108.482368,2.64428442 C108.402368,1.26428442 109.452368,0.0842844169 110.833368,0.00428441693 C112.212368,-0.0757155831 113.392368,0.974284417 113.472368,2.34428442 C113.562368,3.72428442 112.503368,4.91428442 111.132368,4.99428442 L110.982368,4.99428442 C109.662368,4.99428442 108.562368,3.97428442 108.482368,2.64428442 L108.482368,2.64428442 Z" fill="#000000"></path>
                <path class="dot9" d="M122.652368,5.36428442 C121.282368,5.19428442 120.312368,3.94428442 120.482368,2.57428442 C120.652368,1.20428442 121.902368,0.224284417 123.272368,0.404284417 C124.642368,0.574284417 125.612368,1.82428442 125.442368,3.19428442 C125.282368,4.45428442 124.202368,5.38428442 122.962368,5.38428442 C122.862368,5.38428442 122.753368,5.37428442 122.652368,5.36428442 L122.652368,5.36428442 Z" fill="#000000"></path>
                <path class="dot7" d="M96.7123684,4.93428442 C96.3823684,3.59428442 97.1823684,2.23428442 98.5223684,1.89428442 C99.8623684,1.55428442 101.222368,2.36428442 101.562368,3.70428442 C101.902368,5.04428442 101.092368,6.40428442 99.7533684,6.74428442 C99.5523684,6.79428442 99.3423684,6.82428442 99.1423684,6.82428442 C98.0223684,6.82428442 97.0033684,6.06428442 96.7123684,4.93428442 L96.7123684,4.93428442 Z" fill="#000000"></path>
                <path class="dot10" d="M133.833368,7.90428442 C132.522368,7.45428442 131.833368,6.03428442 132.272368,4.73428442 C132.722368,3.42428442 134.142368,2.72428442 135.442368,3.16428442 C136.753368,3.61428442 137.452368,5.03428442 137.012368,6.34428442 C136.652368,7.38428442 135.682368,8.03428442 134.642368,8.03428442 C134.372368,8.03428442 134.102368,7.99428442 133.833368,7.90428442 L133.833368,7.90428442 Z" fill="#000000"></path>
                <path class="dot6" d="M85.6423684,9.52428442 C85.0433684,8.28428442 85.5523684,6.79428442 86.7933684,6.18428442 C88.0323684,5.57428442 89.5223684,6.08428442 90.1323684,7.32428442 C90.7423684,8.56428442 90.2323684,10.0642844 88.9923684,10.6742844 C88.6423684,10.8442844 88.2623684,10.9242844 87.8923684,10.9242844 C86.9723684,10.9242844 86.0833684,10.4142844 85.6423684,9.52428442 L85.6423684,9.52428442 Z" fill="#000000"></path>
                <path class="dot11" d="M143.972368,12.8642844 C142.833368,12.0842844 142.543368,10.5242844 143.322368,9.38428442 C144.102368,8.25428442 145.652368,7.96428442 146.793368,8.74428442 L146.802368,8.74428442 C147.932368,9.52428442 148.222368,11.0842844 147.442368,12.2242844 C146.962368,12.9242844 146.172368,13.3042844 145.382368,13.3042844 C144.892368,13.3042844 144.402368,13.1642844 143.972368,12.8642844 L143.972368,12.8642844 Z" fill="#000000"></path>
                <path class="dot5" d="M75.8823684,16.4742844 C75.0123684,15.4142844 75.1623684,13.8342844 76.2323684,12.9542844 C77.2933684,12.0842844 78.8723684,12.2342844 79.7533684,13.3042844 C80.6223684,14.3642844 80.4723684,15.9442844 79.4123684,16.8242844 C78.9423684,17.2042844 78.3823684,17.3942844 77.8223684,17.3942844 C77.0923684,17.3942844 76.3823684,17.0742844 75.8823684,16.4742844 L75.8823684,16.4742844 Z" fill="#000000"></path>
                <path class="dot4" d="M68.0833684,25.5642844 C66.9723684,24.7442844 66.7423684,23.1742844 67.5623684,22.0642844 C68.3923684,20.9542844 69.9523684,20.7242844 71.0623684,21.5442844 C72.1723684,22.3742844 72.4023684,23.9342844 71.5833684,25.0442844 C71.0923684,25.7042844 70.3333684,26.0542844 69.5723684,26.0542844 C69.0523684,26.0542844 68.5323684,25.8942844 68.0833684,25.5642844 L68.0833684,25.5642844 Z" fill="#000000"></path>
                <path class="dot3" d="M62.6223684,36.2242844 C61.3623684,35.6742844 60.7723684,34.2042844 61.3223684,32.9442844 C61.8723684,31.6742844 63.3423684,31.0942844 64.6023684,31.6342844 C65.8723684,32.1842844 66.4623684,33.6542844 65.9123684,34.9242844 C65.5033684,35.8642844 64.5833684,36.4342844 63.6123684,36.4342844 C63.2823684,36.4342844 62.9523684,36.3642844 62.6223684,36.2242844 L62.6223684,36.2242844 Z" fill="#000000"></path>
                <path class="dot2" d="M59.5033684,47.7942844 C58.1423684,47.5042844 57.2933684,46.1742844 57.5723684,44.8242844 C57.8623684,43.4742844 59.1923684,42.6142844 60.5433684,42.9042844 C61.8923684,43.1842844 62.7533684,44.5142844 62.4623684,45.8642844 C62.2123684,47.0442844 61.1723684,47.8442844 60.0223684,47.8442844 C59.8523684,47.8442844 59.6723684,47.8242844 59.5033684,47.7942844 L59.5033684,47.7942844 Z" fill="#000000"></path>
                <path class="dot1" d="M58.3723684,59.7242844 C56.9923684,59.6542844 55.9323684,58.4742844 56.0033684,57.0942844 C56.0723684,55.7242844 57.2423684,54.6542844 58.6223684,54.7242844 C60.0033684,54.8042844 61.0623684,55.9742844 60.9923684,57.3542844 C60.9223684,58.6942844 59.8223684,59.7242844 58.4923684,59.7242844 L58.3723684,59.7242844 Z" fill="#000000"></path>
            </g>
        </g>
    </g>
</svg>
					</div>
					<div class="right-callout">
						<p class="lg">Explore perspectives from industry-defining experts (including an original essay by Bill Gates)</p>
<svg class="lg" width="92px" height="84px" viewBox="0 0 92 84" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" opacity="0.300000012">
        <g id="Desktop-Default" transform="translate(-973.000000, -666.000000)">
            <g id="hero" transform="translate(0.000000, -50.000000)">
                <g id="right-callout" transform="translate(973.000000, 685.000000)">
                    <g class="dotted-path" transform="translate(0.000000, 33.000000)">
                        <circle class="circ" stroke="#000000" stroke-width="3" cx="85" cy="5" r="5"></circle>
                        <path class="dot1" d="M69.3943364,7.99060469 C68.0143364,8.02060469 66.8743364,6.93060469 66.8443364,5.55060469 C66.8143364,4.17060469 67.9043364,3.02060469 69.2853364,3.00060469 C70.6653364,2.97060469 71.8143364,4.06060469 71.8443364,5.44060469 C71.8643364,6.82060469 70.7743364,7.97060469 69.3943364,8.00060469 C68.0143364,8.02060469 69.3943364,8.00060469 69.3943364,7.99060469" fill="#000000"></path>
                        <path class="dot2" d="M55.0143364,7.41060469 C54.7243364,6.06060469 55.5743364,4.73060469 56.9243364,4.44060469 C58.2743364,4.14060469 59.6043364,4.99060469 59.9043364,6.34060469 C60.1943364,7.69060469 59.3443364,9.02060469 57.9953364,9.32060469 C57.8143364,9.36060469 57.6343364,9.38060469 57.4553364,9.38060469 C56.3043364,9.38060469 55.2743364,8.58060469 55.0143364,7.41060469" fill="#000000"></path>
                        <path class="dot3" d="M43.8543364,11.7306047 C43.2743364,10.4706047 43.8243364,8.99060469 45.0743364,8.41060469 C46.3343364,7.83060469 47.8143364,8.37060469 48.3943364,9.63060469 C48.9743364,10.8806047 48.4243364,12.3706047 47.1743364,12.9506047 C46.8343364,13.1006047 46.4743364,13.1806047 46.1243364,13.1806047 C45.1843364,13.1806047 44.2743364,12.6406047 43.8543364,11.7306047" fill="#000000"></path>
                        <path class="dot4" d="M33.8843364,18.3506047 C33.0443364,17.2506047 33.2643364,15.6806047 34.3643364,14.8506047 C35.4643364,14.0106047 37.0353364,14.2306047 37.8743364,15.3306047 C38.7053364,16.4306047 38.4843364,18.0006047 37.3843364,18.8306047 C36.9343364,19.1806047 36.4043364,19.3406047 35.8743364,19.3406047 C35.1243364,19.3406047 34.3743364,19.0006047 33.8843364,18.3506047" fill="#000000"></path>
                        <path class="dot5" d="M25.3943364,26.8106047 C24.3643364,25.8906047 24.2853364,24.3006047 25.2143364,23.2806047 C26.1343364,22.2606047 27.7243364,22.1806047 28.7453364,23.1006047 C29.7643364,24.0306047 29.8443364,25.6106047 28.9243364,26.6306047 C28.4343364,27.1806047 27.7543364,27.4606047 27.0643364,27.4606047 C26.4743364,27.4606047 25.8643364,27.2406047 25.3943364,26.8106047" fill="#000000"></path>
                        <path class="dot6" d="M18.3943364,36.5606047 C17.2453364,35.8006047 16.9153364,34.2506047 17.6743364,33.1006047 C18.4343364,31.9406047 19.9843364,31.6206047 21.1343364,32.3806047 C22.2943364,33.1406047 22.6143364,34.6806047 21.8543364,35.8406047 C21.3743364,36.5706047 20.5743364,36.9706047 19.7643364,36.9706047 C19.2943364,36.9706047 18.8143364,36.8406047 18.3943364,36.5606047" fill="#000000"></path>
                        <path class="dot7" d="M12.7453364,47.1506047 C11.4953364,46.5406047 10.9843364,45.0506047 11.5943364,43.8106047 C12.2053364,42.5706047 13.7053364,42.0506047 14.9443364,42.6606047 C16.1843364,43.2706047 16.6943364,44.7706047 16.0843364,46.0106047 C15.6543364,46.9006047 14.7643364,47.4106047 13.8443364,47.4106047 C13.4743364,47.4106047 13.0943364,47.3306047 12.7453364,47.1506047" fill="#000000"></path>
                        <path class="dot8" d="M8.23433637,58.2906047 C6.94433637,57.8106047 6.28533637,56.3706047 6.76433637,55.0806047 L6.76433637,55.0706047 C7.25433637,53.7806047 8.69433637,53.1206047 9.98433637,53.6106047 C11.2743364,54.0906047 11.9343364,55.5306047 11.4553364,56.8206047 C11.0743364,57.8306047 10.1243364,58.4506047 9.10433637,58.4506047 C8.81433637,58.4506047 8.52433637,58.4006047 8.23433637,58.2906047" fill="#000000"></path>
                        <path class="dot9" d="M4.71433637,69.7806047 C3.38433637,69.4106047 2.61433637,68.0306047 2.98433637,66.7006047 C3.36433637,65.3706047 4.74533637,64.6006047 6.07433637,64.9706047 C7.40433637,65.3406047 8.17433637,66.7306047 7.80433637,68.0606047 C7.48433637,69.1606047 6.48433637,69.8806047 5.39433637,69.8806047 C5.17433637,69.8806047 4.94433637,69.8506047 4.71433637,69.7806047" fill="#000000"></path>
                        <path class="dot10" d="M1.94433637,81.5006047 C0.594336369,81.1906047 -0.245663631,79.8406047 0.0643363693,78.5006047 C0.374336369,77.1506047 1.72433637,76.3106047 3.06433637,76.6206047 C4.41533637,76.9306047 5.25433637,78.2806047 4.94433637,79.6206047 C4.67433637,80.7806047 3.64433637,81.5606047 2.50433637,81.5606047 C2.31433637,81.5606047 2.13433637,81.5406047 1.94433637,81.5006047" fill="#000000"></path>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg>
						<p class="sm">Explore perspectives from industry-defining experts (including an original essay by Bill Gates)</p>
<svg class="sm" width="96px" height="78px" viewBox="0 0 96 78" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" opacity="0.300000012">
        <g id="Mobile-Scroll-Book2" transform="translate(-100.000000, -189.000000)">
            <g id="callout-2" transform="translate(48.000000, 189.000000)">
                <circle class="circ" stroke="#000000" stroke-width="4" transform="translate(58.000000, 71.856301) scale(-1, -1) rotate(180.000000) translate(-58.000000, -71.856301) " cx="58" cy="71.8563014" r="4"></circle>
                <path class="dot8" d="M108.482368,2.64428442 C108.402368,1.26428442 109.452368,0.0842844169 110.833368,0.00428441693 C112.212368,-0.0757155831 113.392368,0.974284417 113.472368,2.34428442 C113.562368,3.72428442 112.503368,4.91428442 111.132368,4.99428442 L110.982368,4.99428442 C109.662368,4.99428442 108.562368,3.97428442 108.482368,2.64428442 L108.482368,2.64428442 Z" fill="#000000"></path>
                <path class="dot9" d="M122.652368,5.36428442 C121.282368,5.19428442 120.312368,3.94428442 120.482368,2.57428442 C120.652368,1.20428442 121.902368,0.224284417 123.272368,0.404284417 C124.642368,0.574284417 125.612368,1.82428442 125.442368,3.19428442 C125.282368,4.45428442 124.202368,5.38428442 122.962368,5.38428442 C122.862368,5.38428442 122.753368,5.37428442 122.652368,5.36428442 L122.652368,5.36428442 Z" fill="#000000"></path>
                <path class="dot7" d="M96.7123684,4.93428442 C96.3823684,3.59428442 97.1823684,2.23428442 98.5223684,1.89428442 C99.8623684,1.55428442 101.222368,2.36428442 101.562368,3.70428442 C101.902368,5.04428442 101.092368,6.40428442 99.7533684,6.74428442 C99.5523684,6.79428442 99.3423684,6.82428442 99.1423684,6.82428442 C98.0223684,6.82428442 97.0033684,6.06428442 96.7123684,4.93428442 L96.7123684,4.93428442 Z" fill="#000000"></path>
                <path class="dot10" d="M133.833368,7.90428442 C132.522368,7.45428442 131.833368,6.03428442 132.272368,4.73428442 C132.722368,3.42428442 134.142368,2.72428442 135.442368,3.16428442 C136.753368,3.61428442 137.452368,5.03428442 137.012368,6.34428442 C136.652368,7.38428442 135.682368,8.03428442 134.642368,8.03428442 C134.372368,8.03428442 134.102368,7.99428442 133.833368,7.90428442 L133.833368,7.90428442 Z" fill="#000000"></path>
                <path class="dot6" d="M85.6423684,9.52428442 C85.0433684,8.28428442 85.5523684,6.79428442 86.7933684,6.18428442 C88.0323684,5.57428442 89.5223684,6.08428442 90.1323684,7.32428442 C90.7423684,8.56428442 90.2323684,10.0642844 88.9923684,10.6742844 C88.6423684,10.8442844 88.2623684,10.9242844 87.8923684,10.9242844 C86.9723684,10.9242844 86.0833684,10.4142844 85.6423684,9.52428442 L85.6423684,9.52428442 Z" fill="#000000"></path>
                <path class="dot11" d="M143.972368,12.8642844 C142.833368,12.0842844 142.543368,10.5242844 143.322368,9.38428442 C144.102368,8.25428442 145.652368,7.96428442 146.793368,8.74428442 L146.802368,8.74428442 C147.932368,9.52428442 148.222368,11.0842844 147.442368,12.2242844 C146.962368,12.9242844 146.172368,13.3042844 145.382368,13.3042844 C144.892368,13.3042844 144.402368,13.1642844 143.972368,12.8642844 L143.972368,12.8642844 Z" fill="#000000"></path>
                <path class="dot5" d="M75.8823684,16.4742844 C75.0123684,15.4142844 75.1623684,13.8342844 76.2323684,12.9542844 C77.2933684,12.0842844 78.8723684,12.2342844 79.7533684,13.3042844 C80.6223684,14.3642844 80.4723684,15.9442844 79.4123684,16.8242844 C78.9423684,17.2042844 78.3823684,17.3942844 77.8223684,17.3942844 C77.0923684,17.3942844 76.3823684,17.0742844 75.8823684,16.4742844 L75.8823684,16.4742844 Z" fill="#000000"></path>
                <path class="dot4" d="M68.0833684,25.5642844 C66.9723684,24.7442844 66.7423684,23.1742844 67.5623684,22.0642844 C68.3923684,20.9542844 69.9523684,20.7242844 71.0623684,21.5442844 C72.1723684,22.3742844 72.4023684,23.9342844 71.5833684,25.0442844 C71.0923684,25.7042844 70.3333684,26.0542844 69.5723684,26.0542844 C69.0523684,26.0542844 68.5323684,25.8942844 68.0833684,25.5642844 L68.0833684,25.5642844 Z" fill="#000000"></path>
                <path class="dot3" d="M62.6223684,36.2242844 C61.3623684,35.6742844 60.7723684,34.2042844 61.3223684,32.9442844 C61.8723684,31.6742844 63.3423684,31.0942844 64.6023684,31.6342844 C65.8723684,32.1842844 66.4623684,33.6542844 65.9123684,34.9242844 C65.5033684,35.8642844 64.5833684,36.4342844 63.6123684,36.4342844 C63.2823684,36.4342844 62.9523684,36.3642844 62.6223684,36.2242844 L62.6223684,36.2242844 Z" fill="#000000"></path>
                <path class="dot2" d="M59.5033684,47.7942844 C58.1423684,47.5042844 57.2933684,46.1742844 57.5723684,44.8242844 C57.8623684,43.4742844 59.1923684,42.6142844 60.5433684,42.9042844 C61.8923684,43.1842844 62.7533684,44.5142844 62.4623684,45.8642844 C62.2123684,47.0442844 61.1723684,47.8442844 60.0223684,47.8442844 C59.8523684,47.8442844 59.6723684,47.8242844 59.5033684,47.7942844 L59.5033684,47.7942844 Z" fill="#000000"></path>
                <path class="dot1" d="M58.3723684,59.7242844 C56.9923684,59.6542844 55.9323684,58.4742844 56.0033684,57.0942844 C56.0723684,55.7242844 57.2423684,54.6542844 58.6223684,54.7242844 C60.0033684,54.8042844 61.0623684,55.9742844 60.9923684,57.3542844 C60.9223684,58.6942844 59.8223684,59.7242844 58.4923684,59.7242844 L58.3723684,59.7242844 Z" fill="#000000"></path>
            </g>
        </g>
    </g>
</svg>
					</div>
				

			
		</div>
	</div>
  
</div>


</div><div id="shopify-section-description" class="shopify-section"><div id="home-page" class="index-section home-section">

	<div class="home-page-content overlay-false" >

			
			<div class="wrapper wrapper--margins" >

				

						<h2 class="home-section-title">You may not have seen these objects before, but they’ve already changed the way you live.</h2>
							<div class="rte">
								<p>Each chapter of this book examines an object that is driving radical change in the global economy: how we communicate, what we eat, the way we spend our money. The stories are told through global reporting, original photography and illustration by award-winning artists, contributions from business visionaries, data visualization, and interactive features.</p>
							</div>

					

			</div>

		

	</div>
</div>


</div><div id="shopify-section-spread1-prlx" class="shopify-section"><div id="home-imagebox" class="index-section home-section">
	
	  
	<div class="block" >
		<div class="text">
		  

		  
				<p>Original works of art map the trajectory of a reusable rocket, reveal the satellites that orbit the Earth, and detail the beauty of a human genome</p>
		  

		  

		  

			
		</div>
		
		<div class="visual">
			
				
					<img 
						src="//cdn.shopify.com/s/files/1/2026/8661/files/spread_1024x.png?v=1503508048" 
						alt="" 
						srcset="
							//cdn.shopify.com/s/files/1/2026/8661/files/spread_640x.png?v=1503508048 768w,
							//cdn.shopify.com/s/files/1/2026/8661/files/spread_768x.png?v=1503508048 1024w,
							//cdn.shopify.com/s/files/1/2026/8661/files/spread_900x.png?v=1503508048 1440w
							"
					/>
				
				
					<div class='first-spread'>
							<svg width="608px" height="446px" viewBox="0 0 608 446" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	    <!-- Generator: Sketch 45.2 (43514) - http://www.bohemiancoding.com/sketch -->
	    <desc>Created with Sketch.</desc>
	    <defs></defs>
	    <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
	        <g id="Desktop-Reviews-01" transform="translate(-618.000000, -2095.000000)">
	            <g id="01" transform="translate(-379.000000, 1855.000000)">
	                <g id="green-path" transform="translate(997.000000, 240.000000)">
	                    <circle class="circ" stroke="#09378D" stroke-width="3" transform="translate(601.500000, 439.000000) scale(-1, -1) rotate(180.000000) translate(-601.500000, -439.000000) " cx="601.5" cy="439" r="5"></circle>

	                     <path class="dot" d="M0.531005238,64.77 C-0.318994762,63.68 -0.128994762,62.109 0.961005238,61.25 C2.04100524,60.399 3.61100524,60.59 4.47100524,61.67 C5.32100524,62.76 5.13100524,64.329 4.04100524,65.18 L4.04100524,65.189 C3.59100524,65.55 3.04100524,65.72 2.50100524,65.72 C1.76100524,65.72 1.03100524,65.39 0.531005238,64.77 L0.531005238,64.77 Z" fill="#09378D"></path>
											<path class="dot" d="M10.0910052,57.51 C9.30100524,56.38 9.57100524,54.819 10.7110052,54.029 C11.8410052,53.239 13.3910052,53.51 14.1910052,54.64 C14.9810052,55.77 14.7010052,57.329 13.5710052,58.119 C13.1310052,58.43 12.6310052,58.569 12.1410052,58.569 C11.3510052,58.569 10.5810052,58.199 10.0910052,57.51 L10.0910052,57.51 Z" fill="#09378D"></path>
											<path class="dot" d="M20.0310052,50.779 C19.2910052,49.609 19.6510052,48.069 20.8210052,47.34 C21.9910052,46.609 23.5310052,46.96 24.2710052,48.13 C25.0010052,49.3 24.6410052,50.84 23.4710052,51.569 L23.4710052,51.579 C23.0610052,51.829 22.6010052,51.96 22.1510052,51.96 C21.3210052,51.96 20.5010052,51.539 20.0310052,50.779 L20.0310052,50.779 Z" fill="#09378D"></path>
											<path class="dot" d="M30.2910052,44.569 C29.6210052,43.359 30.0510052,41.84 31.2510052,41.17 C32.4610052,40.489 33.9810052,40.92 34.6610052,42.13 C35.3310052,43.329 34.9010052,44.859 33.6910052,45.529 C33.3110052,45.75 32.8910052,45.85 32.4810052,45.85 C31.6010052,45.85 30.7510052,45.39 30.2910052,44.569 L30.2910052,44.569 Z" fill="#09378D"></path>
											<path class="dot" d="M40.8410052,38.85 C40.2210052,37.619 40.7210052,36.119 41.9610052,35.5 C43.1910052,34.88 44.6910052,35.38 45.3110052,36.609 C45.9310052,37.84 45.4310052,39.35 44.2010052,39.97 C43.8410052,40.149 43.4610052,40.229 43.0810052,40.229 C42.1610052,40.229 41.2810052,39.729 40.8410052,38.85 L40.8410052,38.85 Z" fill="#09378D"></path>
											 <path class="dot" d="M51.6410052,33.609 C51.0710052,32.35 51.6310052,30.869 52.8910052,30.31 C54.1510052,29.739 55.6310052,30.31 56.2010052,31.56 C56.7610052,32.819 56.2010052,34.3 54.9410052,34.869 C54.6110052,35.02 54.2610052,35.09 53.9210052,35.09 C52.9610052,35.09 52.0510052,34.539 51.6410052,33.609 L51.6410052,33.609 Z" fill="#09378D"></path>
	                    <path class="dot" d="M62.6410052,28.829 C62.1310052,27.55 62.7510052,26.09 64.0310052,25.579 C65.3110052,25.06 66.7710052,25.689 67.2810052,26.97 C67.8010052,28.25 67.1810052,29.71 65.8910052,30.22 C65.5910052,30.34 65.2710052,30.399 64.9610052,30.399 C63.9710052,30.399 63.0410052,29.81 62.6410052,28.829 L62.6410052,28.829 Z" fill="#09378D"></path>

	                    <path class="dot" d="M73.8310052,24.489 C73.3710052,23.189 74.0410052,21.76 75.3410052,21.289 L75.3410052,21.3 C76.6410052,20.829 78.0710052,21.51 78.5410052,22.81 C79.0010052,24.109 78.3310052,25.539 77.0310052,26 C76.7510052,26.1 76.4710052,26.149 76.1910052,26.149 C75.1610052,26.149 74.2010052,25.51 73.8310052,24.489 L73.8310052,24.489 Z" fill="#09378D"></path>
	 										<path class="dot" d="M85.1810052,20.579 C84.7610052,19.26 85.4910052,17.859 86.8110052,17.439 C88.1210052,17.02 89.5310052,17.75 89.9410052,19.069 C90.3610052,20.38 89.6310052,21.789 88.3110052,22.199 C88.0610052,22.279 87.8110052,22.319 87.5610052,22.319 C86.5010052,22.319 85.5110052,21.64 85.1810052,20.579 L85.1810052,20.579 Z" fill="#09378D"></path>
	                    <path class="dot" d="M96.6510052,17.069 C96.2810052,15.75 97.0610052,14.369 98.3910052,14 C99.7210052,13.63 101.101005,14.409 101.471005,15.739 C101.841005,17.06 101.061005,18.439 99.7310052,18.81 C99.5110052,18.88 99.2810052,18.909 99.0610052,18.909 C97.9710052,18.909 96.9610052,18.18 96.6510052,17.069 L96.6510052,17.069 Z" fill="#09378D"></path>
	                    <path class="dot" d="M108.251005,13.979 C107.921005,12.63 108.741005,11.279 110.091005,10.96 C111.431005,10.63 112.781005,11.46 113.101005,12.8 C113.431005,14.14 112.601005,15.489 111.261005,15.819 C111.071005,15.859 110.871005,15.89 110.671005,15.89 C109.551005,15.89 108.521005,15.119 108.251005,13.979 L108.251005,13.979 Z" fill="#09378D"></path>

	                   	<path class="dot" d="M119.941005,11.26 C119.651005,9.909 120.521005,8.59 121.881005,8.31 C123.231005,8.029 124.551005,8.899 124.831005,10.25 C125.111005,11.6 124.241005,12.92 122.891005,13.199 C122.721005,13.239 122.551005,13.26 122.381005,13.26 C121.221005,13.26 120.181005,12.439 119.941005,11.26 L119.941005,11.26 Z" fill="#09378D"></path>
	                    <path class="dot" d="M131.711005,8.93 C131.471005,7.569 132.381005,6.279 133.741005,6.039 C135.101005,5.8 136.391005,6.71 136.631005,8.069 C136.871005,9.43 135.961005,10.729 134.601005,10.96 C134.451005,10.989 134.311005,11 134.171005,11 C132.971005,11 131.921005,10.149 131.711005,8.93 L131.711005,8.93 Z" fill="#09378D"></path>

	                    <path class="dot" d="M143.551005,6.97 C143.351005,5.6 144.301005,4.34 145.671005,4.14 C147.031005,3.949 148.301005,4.89 148.501005,6.26 C148.691005,7.63 147.741005,8.899 146.381005,9.09 C146.261005,9.109 146.141005,9.119 146.021005,9.119 C144.801005,9.119 143.721005,8.22 143.551005,6.97 L143.551005,6.97 Z" fill="#09378D"></path>
	                    <path class="dot" d="M155.441005,5.369 C155.281005,4 156.271005,2.76 157.641005,2.609 C159.021005,2.449 160.251005,3.439 160.411005,4.81 C160.561005,6.18 159.581005,7.42 158.211005,7.579 C158.111005,7.59 158.021005,7.59 157.921005,7.59 C156.671005,7.59 155.581005,6.649 155.441005,5.369 L155.441005,5.369 Z" fill="#09378D"></path>
	                     <path class="dot" d="M167.381005,4.13 C167.261005,2.76 168.281005,1.55 169.661005,1.43 C171.041005,1.319 172.241005,2.34 172.361005,3.72 C172.471005,5.09 171.451005,6.3 170.081005,6.42 C170.001005,6.42 169.931005,6.43 169.861005,6.43 C168.581005,6.43 167.481005,5.439 167.381005,4.13 L167.381005,4.13 Z" fill="#09378D"></path>
	                    <path class="dot" d="M179.331005,3.239 C179.261005,1.859 180.321005,0.68 181.691005,0.609 C183.071005,0.539 184.251005,1.59 184.331005,2.97 C184.401005,4.35 183.341005,5.529 181.961005,5.6 L181.971005,5.6 C181.921005,5.6 181.871005,5.609 181.831005,5.609 C180.511005,5.609 179.411005,4.569 179.331005,3.239 L179.331005,3.239 Z" fill="#09378D"></path>
	                    <path class="dot" d="M191.311005,2.699 C191.281005,1.319 192.371005,0.17 193.751005,0.13 C195.131005,0.1 196.271005,1.189 196.311005,2.569 C196.341005,3.949 195.251005,5.1 193.871005,5.13 L193.811005,5.13 C192.451005,5.13 191.351005,4.06 191.311005,2.699 L191.311005,2.699 Z" fill="#09378D"></path>
	                    <path class="dot" d="M205.801005,5 C204.421005,5 203.311005,3.869 203.311005,2.489 C203.311005,1.109 204.441005,0 205.821005,0 C207.201005,0.01 208.311005,1.13 208.311005,2.51 C208.301005,3.89 207.191005,5 205.811005,5 L205.801005,5 Z" fill="#09378D"></path>
	                    <path class="dot" d="M217.731005,5.21 C216.351005,5.159 215.271005,4.01 215.311005,2.63 C215.351005,1.25 216.511005,0.17 217.891005,0.21 C219.271005,0.25 220.351005,1.409 220.311005,2.789 C220.271005,4.14 219.161005,5.21 217.811005,5.21 L217.731005,5.21 Z" fill="#09378D"></path>
	                    <path class="dot" d="M229.651005,5.75 C228.271005,5.67 227.221005,4.479 227.301005,3.109 C227.381005,1.729 228.571005,0.68 229.951005,0.76 C231.321005,0.84 232.381005,2.02 232.301005,3.399 C232.221005,4.729 231.111005,5.75 229.801005,5.75 L229.651005,5.75 Z" fill="#09378D"></path>
	                    <path class="dot" d="M241.551005,6.619 C240.181005,6.5 239.161005,5.289 239.281005,3.909 C239.401005,2.539 240.611005,1.52 241.991005,1.64 C243.361005,1.76 244.381005,2.97 244.261005,4.35 C244.151005,5.649 243.051005,6.63 241.771005,6.63 C241.701005,6.63 241.621005,6.63 241.551005,6.619 L241.551005,6.619 Z" fill="#09378D"></path>
	                    <path class="dot" d="M253.421005,7.829 C252.051005,7.67 251.071005,6.43 251.231005,5.06 C251.381005,3.68 252.621005,2.699 254.001005,2.859 C255.371005,3.02 256.351005,4.26 256.191005,5.63 C256.051005,6.909 254.971005,7.84 253.721005,7.84 C253.621005,7.84 253.521005,7.84 253.421005,7.829 L253.421005,7.829 Z" fill="#09378D"></path>
	                    <path class="dot" d="M265.251005,9.369 C263.891005,9.17 262.941005,7.899 263.141005,6.529 C263.331005,5.17 264.601005,4.22 265.971005,4.42 C267.331005,4.609 268.281005,5.88 268.091005,7.25 C267.911005,8.489 266.841005,9.39 265.611005,9.39 C265.501005,9.39 265.381005,9.38 265.251005,9.369 L265.251005,9.369 Z" fill="#09378D"></path>

	                    <path class="dot" d="M277.041005,11.229 L277.041005,11.229 C275.681005,11 274.771005,9.699 275.001005,8.34 C275.231005,6.979 276.531005,6.069 277.891005,6.31 L277.891005,6.3 C279.251005,6.539 280.161005,7.829 279.931005,9.189 C279.721005,10.409 278.661005,11.27 277.461005,11.27 C277.321005,11.27 277.181005,11.26 277.041005,11.229 L277.041005,11.229 Z" fill="#09378D"></path>
	                  
	                    <path class="dot" d="M288.761005,13.43 C287.411005,13.159 286.541005,11.84 286.811005,10.479 C287.081005,9.13 288.401005,8.25 289.751005,8.529 C291.111005,8.8 291.981005,10.119 291.711005,11.47 C291.471005,12.659 290.431005,13.479 289.261005,13.479 C289.101005,13.479 288.931005,13.46 288.761005,13.43 L288.761005,13.43 Z" fill="#09378D"></path>

	                    <path class="dot" d="M300.421005,15.96 L300.421005,15.96 C299.081005,15.649 298.241005,14.3 298.551005,12.96 C298.861005,11.609 300.211005,10.779 301.551005,11.09 C302.901005,11.399 303.731005,12.739 303.421005,14.09 C303.161005,15.239 302.131005,16.02 300.991005,16.02 C300.801005,16.02 300.611005,16 300.421005,15.96 L300.421005,15.96 Z" fill="#09378D"></path>
	                    <path class="dot" d="M312.001005,18.819 C310.671005,18.47 309.871005,17.1 310.221005,15.77 C310.571005,14.43 311.941005,13.63 313.271005,13.979 C314.611005,14.329 315.411005,15.699 315.061005,17.029 C314.761005,18.159 313.751005,18.899 312.641005,18.899 C312.431005,18.899 312.221005,18.869 312.001005,18.819 L312.001005,18.819 Z" fill="#09378D"></path>
	                    <path class="dot" d="M323.501005,22.01 C322.171005,21.619 321.411005,20.229 321.801005,18.909 C322.191005,17.579 323.581005,16.819 324.901005,17.21 C326.231005,17.6 326.991005,18.989 326.601005,20.319 C326.281005,21.409 325.281005,22.109 324.201005,22.109 C323.971005,22.109 323.731005,22.079 323.501005,22.01 L323.501005,22.01 Z" fill="#09378D"></path>
	                    <path class="dot" d="M334.891005,25.529 C333.581005,25.109 332.861005,23.699 333.281005,22.38 C333.711005,21.069 335.121005,20.35 336.441005,20.779 C337.751005,21.21 338.471005,22.619 338.041005,23.93 C337.701005,24.989 336.721005,25.659 335.661005,25.659 C335.411005,25.659 335.151005,25.619 334.891005,25.529 L334.891005,25.529 Z" fill="#09378D"></path>





	                    
	                    
	                    
	                    
	                    <path class="dot" d="M346.171005,29.39 C344.871005,28.92 344.201005,27.489 344.661005,26.199 C345.131005,24.89 346.561005,24.22 347.861005,24.68 C349.161005,25.149 349.841005,26.579 349.371005,27.88 C349.001005,28.899 348.041005,29.539 347.021005,29.539 C346.741005,29.539 346.451005,29.489 346.171005,29.39 L346.171005,29.39 Z" fill="#09378D"></path>
	                    <path class="dot" d="M357.341005,33.579 C356.051005,33.079 355.421005,31.63 355.921005,30.34 C356.431005,29.06 357.881005,28.42 359.161005,28.93 C360.451005,29.43 361.081005,30.88 360.581005,32.17 C360.191005,33.149 359.251005,33.76 358.251005,33.76 C357.951005,33.76 357.641005,33.699 357.341005,33.579 L357.341005,33.579 Z" fill="#09378D"></path>
	                    <path class="dot" d="M368.371005,38.109 C367.101005,37.56 366.511005,36.09 367.051005,34.819 C367.601005,33.55 369.061005,32.96 370.341005,33.51 C371.601005,34.05 372.201005,35.52 371.651005,36.789 C371.251005,37.739 370.321005,38.31 369.351005,38.31 C369.021005,38.31 368.691005,38.239 368.371005,38.109 L368.371005,38.109 Z" fill="#09378D"></path>
	                    <path class="dot" d="M379.261005,42.96 C378.001005,42.38 377.461005,40.89 378.041005,39.64 C378.621005,38.39 380.111005,37.84 381.361005,38.43 C382.611005,39.01 383.161005,40.489 382.581005,41.75 C382.151005,42.659 381.251005,43.199 380.311005,43.199 C379.951005,43.199 379.601005,43.119 379.261005,42.96 L379.261005,42.96 Z" fill="#09378D"></path>
	                     <path class="dot" d="M389.991005,48.149 C388.751005,47.529 388.261005,46.029 388.881005,44.789 C389.501005,43.56 391.001005,43.06 392.231005,43.68 C393.471005,44.3 393.961005,45.81 393.351005,47.039 C392.901005,47.909 392.021005,48.42 391.111005,48.42 C390.731005,48.42 390.351005,48.329 389.991005,48.149 L389.991005,48.149 Z" fill="#09378D"></path>
	                     <path class="dot" d="M400.551005,53.67 C399.341005,53.01 398.891005,51.489 399.551005,50.279 C400.211005,49.069 401.721005,48.619 402.941005,49.279 C404.151005,49.939 404.601005,51.449 403.941005,52.67 C403.491005,53.5 402.631005,53.97 401.741005,53.97 C401.341005,53.97 400.931005,53.88 400.551005,53.67 L400.551005,53.67 Z" fill="#09378D"></path>


	                    
	                    
	                   
	                    
	                   
	                    
	                    
	                    
	                    <path class="dot" d="M410.931005,59.52 C409.741005,58.829 409.341005,57.289 410.041005,56.1 C410.731005,54.909 412.271005,54.51 413.461005,55.199 C414.651005,55.899 415.051005,57.43 414.351005,58.619 C413.891005,59.42 413.051005,59.859 412.191005,59.859 C411.761005,59.859 411.331005,59.75 410.931005,59.52 L410.931005,59.52 Z" fill="#09378D"></path>
	                    <path class="dot" d="M421.121005,65.699 L421.121005,65.699 C419.951005,64.97 419.601005,63.42 420.341005,62.25 C421.071005,61.079 422.611005,60.729 423.781005,61.47 C424.951005,62.199 425.301005,63.75 424.571005,64.909 C424.091005,65.67 423.281005,66.079 422.451005,66.079 C421.991005,66.079 421.541005,65.96 421.121005,65.699 L421.121005,65.699 Z" fill="#09378D"></path>
	                    <path class="dot" d="M431.111005,72.199 C429.961005,71.43 429.661005,69.88 430.431005,68.729 C431.201005,67.59 432.761005,67.289 433.901005,68.06 C435.051005,68.829 435.351005,70.39 434.581005,71.529 C434.091005,72.25 433.301005,72.63 432.501005,72.63 C432.021005,72.63 431.531005,72.489 431.111005,72.199 L431.111005,72.199 Z" fill="#09378D"></path>
	                    <path class="dot" d="M440.871005,79.029 C439.751005,78.22 439.501005,76.659 440.311005,75.539 C441.121005,74.42 442.691005,74.17 443.801005,74.979 C444.921005,75.789 445.171005,77.35 444.361005,78.47 C443.871005,79.14 443.111005,79.5 442.341005,79.5 C441.831005,79.5 441.311005,79.35 440.871005,79.029 L440.871005,79.029 Z" fill="#09378D"></path>
	                    <path class="dot" d="M450.411005,86.17 L450.411005,86.17 C449.311005,85.329 449.121005,83.75 449.961005,82.659 C450.811005,81.569 452.381005,81.369 453.471005,82.22 C454.561005,83.069 454.761005,84.64 453.911005,85.729 C453.421005,86.359 452.681005,86.699 451.941005,86.699 C451.401005,86.699 450.861005,86.52 450.411005,86.17 L450.411005,86.17 Z" fill="#09378D"></path>
	                    <path class="dot" d="M459.701005,93.619 C458.631005,92.739 458.491005,91.17 459.371005,90.1 C460.251005,89.039 461.831005,88.899 462.891005,89.779 C463.951005,90.659 464.101005,92.229 463.221005,93.3 C462.721005,93.89 462.011005,94.199 461.291005,94.199 C460.731005,94.199 460.161005,94.01 459.701005,93.619 L459.701005,93.619 Z" fill="#09378D"></path>
	                    <path class="dot" d="M468.731005,101.38 C467.701005,100.47 467.611005,98.89 468.521005,97.85 C469.441005,96.819 471.021005,96.729 472.061005,97.649 C473.091005,98.56 473.181005,100.14 472.261005,101.17 C471.771005,101.729 471.081005,102.01 470.391005,102.01 C469.801005,102.01 469.211005,101.81 468.731005,101.38 L468.731005,101.38 Z" fill="#09378D"></path>
	                    <path class="dot" d="M477.511005,109.439 C476.501005,108.489 476.461005,106.909 477.411005,105.909 C478.361005,104.899 479.951005,104.859 480.951005,105.81 C481.951005,106.77 481.991005,108.35 481.041005,109.35 C480.551005,109.869 479.891005,110.13 479.231005,110.13 C478.611005,110.13 477.991005,109.899 477.511005,109.439 L477.511005,109.439 Z" fill="#09378D"></path>
	                    <path class="dot" d="M486.001005,117.789 C485.031005,116.8 485.041005,115.22 486.031005,114.25 C487.011005,113.279 488.591005,113.289 489.561005,114.279 C490.531005,115.26 490.521005,116.84 489.541005,117.819 C489.051005,118.289 488.421005,118.529 487.781005,118.529 C487.141005,118.529 486.491005,118.279 486.001005,117.789 L486.001005,117.789 Z" fill="#09378D"></path>
	                    <path class="dot" d="M494.211005,126.409 C493.281005,125.399 493.341005,123.819 494.361005,122.88 C495.371005,121.949 496.951005,122.01 497.891005,123.029 C498.821005,124.05 498.761005,125.63 497.741005,126.56 C497.261005,127 496.661005,127.22 496.051005,127.22 C495.381005,127.22 494.701005,126.949 494.211005,126.409 L494.211005,126.409 Z" fill="#09378D"></path>
	                    <path class="dot" d="M502.131005,135.31 C501.221005,134.27 501.341005,132.689 502.391005,131.789 C503.441005,130.89 505.021005,131.01 505.911005,132.05 C506.811005,133.1 506.691005,134.68 505.651005,135.579 C505.181005,135.989 504.601005,136.18 504.021005,136.18 C503.321005,136.18 502.621005,135.89 502.131005,135.31 L502.131005,135.31 Z" fill="#09378D"></path>
	                    <path class="dot" d="M509.731005,144.47 L509.731005,144.47 C508.871005,143.399 509.041005,141.819 510.121005,140.96 C511.201005,140.09 512.771005,140.27 513.631005,141.34 C514.501005,142.42 514.321005,143.989 513.251005,144.859 C512.791005,145.229 512.231005,145.409 511.681005,145.409 C510.951005,145.409 510.231005,145.09 509.731005,144.47 L509.731005,144.47 Z" fill="#09378D"></path>
	                    <path class="dot" d="M517.041005,153.88 L517.031005,153.88 C516.211005,152.779 516.431005,151.21 517.531005,150.38 C518.641005,149.55 520.211005,149.779 521.041005,150.88 C521.861005,151.989 521.641005,153.56 520.531005,154.38 C520.081005,154.72 519.561005,154.88 519.041005,154.88 C518.281005,154.88 517.531005,154.539 517.041005,153.88 L517.041005,153.88 Z" fill="#09378D"></path>
	                    <path class="dot" d="M524.021005,163.529 C523.231005,162.399 523.501005,160.84 524.641005,160.05 C525.771005,159.26 527.321005,159.529 528.121005,160.659 C528.911005,161.8 528.631005,163.359 527.501005,164.149 C527.061005,164.449 526.561005,164.6 526.071005,164.6 C525.281005,164.6 524.511005,164.22 524.021005,163.529 L524.021005,163.529 Z" fill="#09378D"></path>
	                    <path class="dot" d="M530.681005,173.399 C529.931005,172.239 530.261005,170.699 531.411005,169.939 C532.571005,169.189 534.121005,169.52 534.871005,170.67 C535.631005,171.829 535.301005,173.38 534.141005,174.13 C533.721005,174.409 533.251005,174.539 532.781005,174.539 C531.961005,174.539 531.161005,174.14 530.681005,173.399 L530.681005,173.399 Z" fill="#09378D"></path>
	                    <path class="dot" d="M537.021005,183.489 C536.311005,182.3 536.681005,180.77 537.861005,180.05 C539.041005,179.329 540.581005,179.71 541.301005,180.89 C542.011005,182.069 541.641005,183.609 540.461005,184.329 C540.051005,184.569 539.601005,184.689 539.161005,184.689 C538.321005,184.689 537.491005,184.26 537.021005,183.489 L537.021005,183.489 Z" fill="#09378D"></path>
	                    <path class="dot" d="M543.031005,193.77 C542.351005,192.569 542.781005,191.039 543.981005,190.359 C545.191005,189.689 546.711005,190.109 547.391005,191.319 C548.071005,192.52 547.641005,194.039 546.441005,194.72 C546.051005,194.939 545.631005,195.039 545.211005,195.039 C544.341005,195.039 543.491005,194.579 543.031005,193.77 L543.031005,193.77 Z" fill="#09378D"></path>
	                    <path class="dot" d="M548.721005,204.239 C548.081005,203.02 548.551005,201.51 549.771005,200.869 C551.001005,200.229 552.511005,200.699 553.151005,201.92 C553.791005,203.149 553.321005,204.659 552.091005,205.3 C551.721005,205.489 551.321005,205.579 550.931005,205.579 C550.031005,205.579 549.161005,205.09 548.721005,204.239 L548.721005,204.239 Z" fill="#09378D"></path>
	                    <path class="dot" d="M554.071005,214.88 L554.071005,214.88 C553.471005,213.64 553.991005,212.14 555.231005,211.539 C556.481005,210.939 557.971005,211.46 558.571005,212.699 C559.171005,213.949 558.661005,215.439 557.411005,216.039 C557.061005,216.21 556.691005,216.289 556.321005,216.289 C555.401005,216.289 554.501005,215.77 554.071005,214.88 L554.071005,214.88 Z" fill="#09378D"></path>
	                    <path class="dot" d="M559.101005,225.689 C558.541005,224.43 559.101005,222.949 560.361005,222.38 C561.621005,221.819 563.101005,222.38 563.671005,223.649 C564.231005,224.909 563.661005,226.38 562.401005,226.949 C562.071005,227.1 561.731005,227.17 561.381005,227.17 C560.431005,227.17 559.521005,226.619 559.101005,225.689 L559.101005,225.689 Z" fill="#09378D"></path>
	                    <path class="dot" d="M563.801005,236.64 C563.271005,235.359 563.881005,233.899 565.161005,233.369 C566.441005,232.85 567.901005,233.46 568.431005,234.729 C568.951005,236.01 568.341005,237.47 567.071005,238 C566.761005,238.13 566.431005,238.189 566.121005,238.189 C565.131005,238.189 564.201005,237.6 563.801005,236.64 L563.801005,236.64 Z" fill="#09378D"></path>
	                    <path class="dot" d="M568.181005,247.72 C567.691005,246.43 568.341005,244.989 569.641005,244.5 C570.931005,244.01 572.371005,244.659 572.861005,245.949 C573.351005,247.239 572.701005,248.689 571.401005,249.18 C571.111005,249.289 570.811005,249.34 570.521005,249.34 C569.511005,249.34 568.561005,248.72 568.181005,247.72 L568.181005,247.72 Z" fill="#09378D"></path>
	                    <path class="dot" d="M572.241005,258.93 C571.791005,257.63 572.481005,256.199 573.791005,255.75 C575.091005,255.3 576.511005,255.989 576.971005,257.3 C577.421005,258.6 576.731005,260.02 575.421005,260.479 C575.151005,260.569 574.881005,260.609 574.611005,260.609 C573.571005,260.609 572.601005,259.96 572.241005,258.93 L572.241005,258.93 Z" fill="#09378D"></path>
	                    <path class="dot" d="M575.991005,270.25 C575.571005,268.93 576.311005,267.529 577.621005,267.119 C578.941005,266.699 580.341005,267.43 580.761005,268.75 C581.171005,270.06 580.441005,271.47 579.131005,271.88 C578.881005,271.96 578.621005,272 578.371005,272 C577.311005,272 576.331005,271.319 575.991005,270.25 L575.991005,270.25 Z" fill="#09378D"></path>
	                    <path class="dot" d="M579.431005,281.67 C579.051005,280.34 579.811005,278.96 581.141005,278.579 C582.471005,278.199 583.851005,278.97 584.231005,280.289 C584.611005,281.619 583.841005,283 582.521005,283.39 C582.291005,283.449 582.061005,283.479 581.831005,283.479 C580.741005,283.479 579.741005,282.77 579.431005,281.67 L579.431005,281.67 Z" fill="#09378D"></path>
	                    <path class="dot" d="M582.561005,293.18 L582.561005,293.18 C582.211005,291.84 583.021005,290.479 584.351005,290.13 C585.691005,289.789 587.051005,290.59 587.401005,291.93 C587.741005,293.27 586.941005,294.63 585.611005,294.97 C585.401005,295.029 585.191005,295.05 584.981005,295.05 C583.861005,295.05 582.851005,294.31 582.561005,293.18 L582.561005,293.18 Z" fill="#09378D"></path>
	                    <path class="dot" d="M585.391005,304.77 C585.081005,303.42 585.921005,302.079 587.271005,301.77 C588.611005,301.46 589.951005,302.289 590.271005,303.64 C590.581005,304.989 589.741005,306.329 588.391005,306.64 C588.201005,306.68 588.011005,306.699 587.831005,306.699 C586.691005,306.699 585.661005,305.92 585.391005,304.77 L585.391005,304.77 Z" fill="#09378D"></path>
	                    <path class="dot" d="M587.941005,316.42 L587.941005,316.42 C587.661005,315.069 588.531005,313.75 589.881005,313.47 C591.241005,313.189 592.561005,314.06 592.841005,315.42 C593.111005,316.77 592.241005,318.09 590.891005,318.369 C590.721005,318.399 590.551005,318.42 590.391005,318.42 C589.221005,318.42 588.181005,317.609 587.941005,316.42 L587.941005,316.42 Z" fill="#09378D"></path>
	                    <path class="dot" d="M590.201005,328.14 C589.951005,326.779 590.861005,325.479 592.221005,325.239 C593.581005,324.989 594.871005,325.89 595.121005,327.25 C595.371005,328.609 594.461005,329.909 593.101005,330.159 C592.951005,330.18 592.801005,330.199 592.661005,330.199 C591.471005,330.199 590.421005,329.35 590.201005,328.14 L590.201005,328.14 Z" fill="#09378D"></path>
	                    <path class="dot" d="M592.191005,339.909 C591.971005,338.55 592.901005,337.27 594.271005,337.05 C595.631005,336.84 596.911005,337.77 597.121005,339.14 C597.341005,340.5 596.401005,341.779 595.041005,341.989 C594.911005,342.01 594.781005,342.02 594.651005,342.02 C593.441005,342.02 592.381005,341.14 592.191005,339.909 L592.191005,339.909 Z" fill="#09378D"></path>
	                    <path class="dot" d="M593.901005,351.72 C593.721005,350.35 594.681005,349.1 596.051005,348.909 C597.411005,348.729 598.671005,349.689 598.861005,351.06 C599.041005,352.43 598.081005,353.689 596.711005,353.869 C596.601005,353.89 596.481005,353.89 596.371005,353.89 C595.141005,353.89 594.071005,352.979 593.901005,351.72 L593.901005,351.72 Z" fill="#09378D"></path>
	                    <path class="dot" d="M595.351005,363.569 L595.351005,363.569 C595.201005,362.199 596.191005,360.96 597.561005,360.81 C598.931005,360.659 600.171005,361.649 600.321005,363.02 C600.471005,364.39 599.491005,365.63 598.111005,365.779 C598.021005,365.789 597.931005,365.8 597.841005,365.8 C596.581005,365.8 595.491005,364.85 595.351005,363.569 L595.351005,363.569 Z" fill="#09378D"></path>
	                    <path class="dot" d="M596.551005,375.449 C596.431005,374.079 597.441005,372.859 598.821005,372.739 C600.191005,372.609 601.401005,373.63 601.531005,375.01 C601.651005,376.38 600.641005,377.6 599.271005,377.72 C599.191005,377.729 599.111005,377.729 599.041005,377.729 C597.761005,377.729 596.671005,376.75 596.551005,375.449 L596.551005,375.449 Z" fill="#09378D"></path>
	                    <path class="dot" d="M597.501005,387.359 C597.411005,385.979 598.451005,384.789 599.821005,384.689 C601.201005,384.59 602.401005,385.63 602.491005,387.01 C602.591005,388.39 601.551005,389.579 600.171005,389.68 C600.111005,389.68 600.051005,389.689 599.991005,389.689 C598.691005,389.689 597.601005,388.68 597.501005,387.359 L597.501005,387.359 Z" fill="#09378D"></path>
	                    <path class="dot" d="M598.221005,399.279 L598.221005,399.279 C598.151005,397.899 599.211005,396.729 600.591005,396.659 C601.971005,396.59 603.141005,397.659 603.211005,399.039 L603.211005,399.029 C603.281005,400.409 602.221005,401.59 600.841005,401.659 L600.711005,401.659 C599.391005,401.659 598.281005,400.619 598.221005,399.279 L598.221005,399.279 Z" fill="#09378D"></path>
	                    <path class="dot" d="M598.701005,411.22 C598.651005,409.84 599.741005,408.689 601.121005,408.649 C602.501005,408.609 603.651005,409.689 603.691005,411.069 C603.741005,412.449 602.651005,413.6 601.271005,413.649 L601.191005,413.649 C599.851005,413.649 598.741005,412.579 598.701005,411.22 L598.701005,411.22 Z" fill="#09378D"></path>
	                    <path class="dot" d="M598.951005,423.17 C598.931005,421.789 600.041005,420.659 601.421005,420.64 C602.801005,420.619 603.931005,421.729 603.951005,423.109 C603.971005,424.489 602.861005,425.619 601.481005,425.64 L601.451005,425.64 C600.081005,425.64 598.971005,424.539 598.951005,423.17 L598.951005,423.17 Z" fill="#09378D"></path>
	                </g>
	            </g>
	        </g>
	    </g>
	</svg>
							<svg width="117px" height="180px" viewBox="0 0 117 180" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	    <!-- Generator: Sketch 45.2 (43514) - http://www.bohemiancoding.com/sketch -->
	    <desc>Created with Sketch.</desc>
	    <defs></defs>
	    <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
	        <g id="Mobile-Default" transform="translate(-40.000000, -1894.000000)">
	            <g id="01" transform="translate(-261.000000, 1409.000000)">
	                <g id="dotted-line" transform="translate(301.000000, 485.000000)">
	                    <circle class="circ" stroke="#09378D" stroke-width="3" transform="translate(110.550003, 174.050080) scale(-1, -1) rotate(180.000000) translate(-110.550003, -174.050080) " cx="110.550003" cy="174.05008" r="4"></circle>
	                    <path class="dot" d="M25.9407344,4.41021256 C24.8807344,3.51921256 24.7517344,1.93921256 25.6407344,0.88921256 C26.5307344,-0.16978744 28.1107344,-0.29978744 29.1607344,0.59021256 C30.2207344,1.47921256 30.3507344,3.05921256 29.4617344,4.10921256 C28.9617344,4.70021256 28.2607344,5.00021256 27.5507344,5.00021256 C26.9807344,5.00021256 26.4107344,4.80921256 25.9407344,4.41021256" fill="#09378D"></path>
	                    <path class="dot" d="M19.1507344,14.3092126 C17.9807344,13.5692126 17.6407344,12.0192126 18.3707344,10.8592126 C19.1107344,9.68921256 20.6607344,9.34021256 21.8207344,10.0802126 C22.9907344,10.8192126 23.3407344,12.3592126 22.6007344,13.5302126 C22.1207344,14.2802126 21.3107344,14.6892126 20.4907344,14.6892126 C20.0307344,14.6892126 19.5707344,14.5692126 19.1507344,14.3092126" fill="#09378D"></path>
	                    <path class="dot" d="M13.6007344,24.9392126 C12.3507344,24.3402126 11.8307344,22.8402126 12.4307344,21.5992126 C13.0307344,20.3592126 14.5307344,19.8402126 15.7707344,20.4392126 C17.0107344,21.0402126 17.5307344,22.5302126 16.9307344,23.7692126 L16.9407344,23.7692126 C16.5107344,24.6702126 15.6107344,25.1892126 14.6807344,25.1892126 C14.3207344,25.1892126 13.9507344,25.1092126 13.6007344,24.9392126" fill="#09378D"></path>
	                    <path class="dot" d="M9.17073445,36.0902126 C7.88073445,35.6202126 7.21173445,34.1892126 7.68073445,32.8892126 C8.15073445,31.5992126 9.58073445,30.9302126 10.8807344,31.3992126 C12.1807344,31.8702126 12.8507344,33.3002126 12.3807344,34.5992126 C12.0107344,35.6202126 11.0507344,36.2502126 10.0307344,36.2502126 C9.75173445,36.2502126 9.46173445,36.2002126 9.17073445,36.0902126" fill="#09378D"></path>
	                    <path class="dot" d="M5.85073445,47.6202126 C4.51073445,47.2692126 3.71173445,45.9102126 4.06073445,44.5692126 C4.40073445,43.2292126 5.77073445,42.4302126 7.10073445,42.7802126 C8.44073445,43.1302126 9.24073445,44.4902126 8.90073445,45.8302126 C8.60073445,46.9502126 7.59073445,47.7002126 6.48073445,47.7002126 C6.27073445,47.7002126 6.06073445,47.6702126 5.85073445,47.6202126" fill="#09378D"></path>
	                    <path class="dot" d="M3.61073445,59.3992126 C2.25173445,59.1802126 1.32073445,57.8992126 1.54173445,56.5402126 C1.76073445,55.1702126 3.05073445,54.2502126 4.41073445,54.4702126 C5.77073445,54.6892126 6.70073445,55.9702126 6.48073445,57.3402126 C6.28073445,58.5592126 5.22073445,59.4392126 4.01073445,59.4392126 C3.88073445,59.4392126 3.75173445,59.4302126 3.61073445,59.3992126" fill="#09378D"></path>
	                    <path class="dot" d="M2.51073445,71.3492126 C1.13073445,71.2602126 0.0807344457,70.0692126 0.170734446,68.7002126 C0.260734446,67.3192126 1.45073445,66.2692126 2.83073445,66.3592126 C4.20073445,66.4502126 5.25173445,67.6392126 5.16073445,69.0192126 C5.08073445,70.3402126 3.98073445,71.3592126 2.67073445,71.3592126 C2.61073445,71.3592126 2.56073445,71.3492126 2.51073445,71.3492126" fill="#09378D"></path>
	                    <path class="dot" d="M0.00173444571,80.9392126 C-0.0492655543,79.5592126 1.03073445,78.3992126 2.41073445,78.3492126 C3.79173445,78.3002126 4.95073445,79.3802126 5.00173445,80.7602126 C5.05073445,82.1392126 3.98073445,83.3002126 2.60073445,83.3492126 L2.50173445,83.3492126 C1.16073445,83.3492126 0.0507344457,82.2902126 0.00173444571,80.9392126" fill="#09378D"></path>
	                    <path class="dot" d="M1.13073445,93.1602126 C0.930734446,91.7902126 1.87073445,90.5192126 3.24073445,90.3192126 C4.60073445,90.1202126 5.87073445,91.0592126 6.08073445,92.4302126 C6.28073445,93.7902126 5.33073445,95.0592126 3.97073445,95.2692126 C3.85073445,95.2902126 3.72073445,95.2902126 3.60073445,95.2902126 C2.38073445,95.2902126 1.31073445,94.3992126 1.13073445,93.1602126" fill="#09378D"></path>
	                    <path class="dot" d="M3.65073445,105.189213 C3.28073445,103.859213 4.07073445,102.479213 5.40073445,102.120213 C6.73073445,101.750213 8.11073445,102.540213 8.47073445,103.870213 C8.83073445,105.200213 8.05073445,106.580213 6.72073445,106.939213 C6.50173445,107.000213 6.28073445,107.030213 6.06073445,107.030213 C4.96173445,107.030213 3.95073445,106.300213 3.65073445,105.189213" fill="#09378D"></path>
	                    <path class="dot" d="M7.65073445,116.830213 C7.11073445,115.559213 7.71173445,114.090213 8.98073445,113.559213 C10.2607344,113.019213 11.7207344,113.620213 12.2607344,114.899213 C12.7917344,116.170213 12.1907344,117.639213 10.9207344,118.170213 C10.6007344,118.300213 10.2707344,118.359213 9.95073445,118.359213 C8.97073445,118.359213 8.04173445,117.790213 7.65073445,116.830213" fill="#09378D"></path>
	                    <path class="dot" d="M13.1807344,127.849213 L13.1807344,127.849213 C12.4707344,126.660213 12.8607344,125.130213 14.0507344,124.420213 C15.2407344,123.720213 16.7707344,124.109213 17.4807344,125.300213 C18.1807344,126.490213 17.7917344,128.019213 16.6007344,128.720213 C16.2007344,128.960213 15.7607344,129.069213 15.3307344,129.069213 C14.4807344,129.069213 13.6407344,128.630213 13.1807344,127.849213" fill="#09378D"></path>
	                    <path class="dot" d="M20.2207344,137.990213 C19.3507344,136.910213 19.5207344,135.340213 20.5907344,134.470213 C21.6607344,133.599213 23.2407344,133.769213 24.1107344,134.840213 C24.9707344,135.920213 24.8107344,137.490213 23.7307344,138.359213 C23.2707344,138.729213 22.7117344,138.910213 22.1607344,138.910213 C21.4307344,138.910213 20.7117344,138.599213 20.2207344,137.990213" fill="#09378D"></path>
	                    <path class="dot" d="M28.6407344,147.000213 C27.6307344,146.059213 27.5707344,144.479213 28.5107344,143.470213 C29.4507344,142.460213 31.0307344,142.399213 32.0417344,143.340213 C33.0507344,144.280213 33.1107344,145.859213 32.1707344,146.870213 C31.6807344,147.399213 31.0107344,147.670213 30.3407344,147.670213 C29.7307344,147.670213 29.1207344,147.450213 28.6407344,147.000213" fill="#09378D"></path>
	                    <path class="dot" d="M38.2307344,154.750213 C37.1007344,153.950213 36.8207344,152.389213 37.6207344,151.260213 C38.4107344,150.130213 39.9707344,149.859213 41.1007344,150.649213 C42.2307344,151.439213 42.5017344,153.000213 41.7117344,154.139213 C41.2207344,154.830213 40.4507344,155.200213 39.6607344,155.200213 C39.1607344,155.200213 38.6607344,155.050213 38.2307344,154.750213" fill="#09378D"></path>
	                    <path class="dot" d="M48.7207344,161.149213 C47.5017344,160.510213 47.0307344,158.990213 47.6807344,157.769213 C48.3207344,156.550213 49.8407344,156.090213 51.0607344,156.729213 C52.2807344,157.380213 52.7407344,158.889213 52.1007344,160.109213 C51.6507344,160.960213 50.7807344,161.439213 49.8907344,161.439213 C49.4907344,161.439213 49.0907344,161.349213 48.7207344,161.149213" fill="#09378D"></path>
	                    <path class="dot" d="M59.8707344,166.260213 C58.5807344,165.750213 57.9507344,164.300213 58.4617344,163.019213 C58.9617344,161.729213 60.4107344,161.099213 61.7007344,161.609213 C62.9807344,162.109213 63.6107344,163.569213 63.1107344,164.849213 C62.7207344,165.840213 61.7807344,166.439213 60.7807344,166.439213 C60.4807344,166.439213 60.1707344,166.380213 59.8707344,166.260213" fill="#09378D"></path>
	                    <path class="dot" d="M71.4507344,170.170213 C70.1307344,169.790213 69.3607344,168.410213 69.7407344,167.080213 C70.1107344,165.750213 71.5017344,164.979213 72.8307344,165.359213 C74.1507344,165.740213 74.9207344,167.120213 74.5417344,168.450213 C74.2307344,169.550213 73.2307344,170.269213 72.1407344,170.269213 C71.9107344,170.269213 71.6807344,170.240213 71.4507344,170.170213" fill="#09378D"></path>
	                    <path class="dot" d="M83.3207344,173.010213 C81.9617344,172.740213 81.0807344,171.430213 81.3507344,170.069213 C81.6107344,168.720213 82.9307344,167.840213 84.2807344,168.099213 C85.6407344,168.370213 86.5207344,169.680213 86.2517344,171.040213 C86.0207344,172.229213 84.9707344,173.059213 83.8007344,173.059213 C83.6407344,173.059213 83.4807344,173.040213 83.3207344,173.010213" fill="#09378D"></path>
	                    <path class="dot" d="M95.3407344,174.899213 C93.9707344,174.740213 92.9907344,173.490213 93.1607344,172.120213 C93.3307344,170.750213 94.5707344,169.769213 95.9407344,169.939213 C97.3107344,170.109213 98.2917344,171.359213 98.1207344,172.729213 C97.9707344,173.990213 96.8907344,174.920213 95.6507344,174.920213 C95.5417344,174.920213 95.4407344,174.920213 95.3407344,174.899213" fill="#09378D"></path>
	                </g>
	            </g>
	        </g>
	    </g>
	</svg>
					</div>
				

			
		</div>
	</div>
  
	  
	<div class="block" >
		<div class="text">
		  

		  
				<p>Equal parts art and journalism, <span>Objects</span> is itself a beautiful object filled with immersive and interactive stories</p>
		  

		  

		  

			
		</div>
		
		<div class="visual">
			
				
					<img 
						src="//cdn.shopify.com/s/files/1/2026/8661/files/figure_1024x.jpg?v=1503508196" 
						alt="" 
						srcset="
							//cdn.shopify.com/s/files/1/2026/8661/files/figure_480x.jpg?v=1503508196 768w,
							//cdn.shopify.com/s/files/1/2026/8661/files/figure_640x.jpg?v=1503508196 1024w,
							//cdn.shopify.com/s/files/1/2026/8661/files/figure_800x.jpg?v=1503508196 1440w
							"
					/>
				
				

			
		</div>
	</div>
  
	  
	<div class="block" >
		<div class="text">
		  

		  

		  

		  

			
		</div>
		
		<div class="visual">
			
				
					<img 
						src="//cdn.shopify.com/s/files/1/2026/8661/files/figure2_1024x.jpg?v=1503508203" 
						alt="" 
						srcset="
							//cdn.shopify.com/s/files/1/2026/8661/files/figure2_480x.jpg?v=1503508203 768w,
							//cdn.shopify.com/s/files/1/2026/8661/files/figure2_640x.jpg?v=1503508203 1024w,
							//cdn.shopify.com/s/files/1/2026/8661/files/figure2_800x.jpg?v=1503508203 1440w
							"
					/>
				
				

			
		</div>
	</div>
  
	  
	<div class="block" >
		<div class="text">
		  

		  

		  

		  

			
		</div>
		
		<div class="visual">
			
				
					<img 
						src="//cdn.shopify.com/s/files/1/2026/8661/files/figure3_1024x.jpg?v=1503508211" 
						alt="" 
						srcset="
							//cdn.shopify.com/s/files/1/2026/8661/files/figure3_480x.jpg?v=1503508211 768w,
							//cdn.shopify.com/s/files/1/2026/8661/files/figure3_640x.jpg?v=1503508211 1024w,
							//cdn.shopify.com/s/files/1/2026/8661/files/figure3_800x.jpg?v=1503508211 1440w
							"
					/>
				
				

			
		</div>
	</div>
  
</div>


</div><div id="shopify-section-video" class="shopify-section"><div id="home-video" class="index-section home-section">

  <iframe id="vimeo" src="https://player.vimeo.com/video/231423594" width="500" height="281" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe>
  
  
</div>


</div><div id="shopify-section-spread2" class="shopify-section"><div id="home-imagebox" class="index-section home-section">
	
	  
	<div class="block" >
		<div class="text">
		  

		  
				<p>Explore guides to mining bitcoin by hand and the new periodic table of elements</p>
		  

		  

		  

			
		</div>
		
		<div class="visual">
			
				
					<img 
						src="//cdn.shopify.com/s/files/1/2026/8661/files/spread2_1024x.png?v=1503508084" 
						alt="" 
						srcset="
							//cdn.shopify.com/s/files/1/2026/8661/files/spread2_640x.png?v=1503508084 768w,
							//cdn.shopify.com/s/files/1/2026/8661/files/spread2_768x.png?v=1503508084 1024w,
							//cdn.shopify.com/s/files/1/2026/8661/files/spread2_900x.png?v=1503508084 1440w
							"
					/>
				
				
					<div class='second-spread'">
						<svg style="transform: scaleX(-1);" width="561px" height="332px" viewBox="0 0 561 332" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <!-- Generator: Sketch 45.2 (43514) - http://www.bohemiancoding.com/sketch -->
    <desc>Created with Sketch.</desc>
    <defs></defs>
    <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="Desktop-Reviews-01" transform="translate(-382.000000, -6329.000000)">
            <g id="03" transform="translate(171.000000, 5985.000000)">
                <g id="blue-path" transform="translate(213.000000, 344.000000)">
                    <circle class="circ" stroke="#007775" stroke-width="3" transform="translate(5.000000, 325.000000) scale(1, -1) rotate(180.000000) translate(-5.000000, -325.000000) " cx="5" cy="325" r="5"></circle>
                    <path class="dot" d="M555.151423,35.9200544 L555.151423,35.9200544 C553.861423,35.4400544 553.201423,34.0000544 553.691423,32.7010544 C554.170423,31.4110544 555.611423,30.7600544 556.911423,31.2410544 C558.201423,31.7200544 558.850423,33.1700544 558.371423,34.4600544 C557.991423,35.4600544 557.041423,36.0810544 556.031423,36.0810544 C555.741423,36.0810544 555.441423,36.0310544 555.151423,35.9200544 L555.151423,35.9200544 Z" fill="#007775"></path>
               <path class="dot" d="M543.920423,31.9200544 L543.920423,31.9200544 C542.611423,31.4700544 541.911423,30.0600544 542.361423,28.7500544 C542.800423,27.4400544 544.220423,26.7410544 545.531423,27.1800544 C546.831423,27.6300544 547.531423,29.0500544 547.090423,30.3500544 C546.741423,31.3900544 545.771423,32.0500544 544.720423,32.0500544 C544.460423,32.0500544 544.191423,32.0100544 543.920423,31.9200544 L543.920423,31.9200544 Z" fill="#007775"></path>
               <path class="dot" d="M532.571423,28.2500544 C531.250423,27.8400544 530.510423,26.4400544 530.920423,25.1210544 C531.321423,23.8000544 532.720423,23.0600544 534.041423,23.4700544 C535.361423,23.8710544 536.100423,25.2700544 535.691423,26.5900544 C535.371423,27.6700544 534.380423,28.3600544 533.311423,28.3600544 C533.061423,28.3600544 532.821423,28.3200544 532.571423,28.2500544 L532.571423,28.2500544 Z" fill="#007775"></path>
               <path class="dot" d="M521.121423,24.8900544 C519.791423,24.5200544 519.010423,23.1400544 519.380423,21.8100544 C519.750423,20.4800544 521.130423,19.7010544 522.460423,20.0700544 C523.791423,20.4400544 524.571423,21.8200544 524.201423,23.1500544 C523.890423,24.2600544 522.880423,24.9800544 521.791423,24.9800544 C521.571423,24.9800544 521.340423,24.9510544 521.121423,24.8900544 L521.121423,24.8900544 Z" fill="#007775"></path>
               <path class="dot" d="M509.581423,21.8200544 C508.241423,21.4800544 507.430423,20.1210544 507.771423,18.7910544 C508.111423,17.4510544 509.470423,16.6300544 510.800423,16.9800544 C512.140423,17.3100544 512.951423,18.6700544 512.611423,20.0100544 C512.331423,21.1400544 511.311423,21.9000544 510.201423,21.9000544 C509.991423,21.9000544 509.790423,21.8710544 509.581423,21.8200544 L509.581423,21.8200544 Z" fill="#007775"></path>
               <path class="dot" d="M497.970423,19.0310544 C496.621423,18.7300544 495.781423,17.3900544 496.081423,16.0410544 C496.390423,14.6900544 497.731423,13.8500544 499.081423,14.1610544 C500.430423,14.4600544 501.271423,15.8100544 500.960423,17.1500544 C500.691423,18.3100544 499.670423,19.1000544 498.531423,19.1000544 C498.340423,19.1000544 498.151423,19.0810544 497.970423,19.0310544 L497.970423,19.0310544 Z" fill="#007775"></path>
               <path class="dot" d="M486.290423,16.5100544 C484.941423,16.2300544 484.061423,14.9110544 484.340423,13.5600544 C484.621423,12.2100544 485.941423,11.3310544 487.290423,11.6100544 C488.640423,11.8900544 489.521423,13.2100544 489.241423,14.5600544 C489.000423,15.7500544 487.960423,16.5600544 486.790423,16.5600544 C486.630423,16.5600544 486.460423,16.5500544 486.290423,16.5100544 L486.290423,16.5100544 Z" fill="#007775"></path>
               <path class="dot" d="M474.561423,14.2500544 C473.201423,14.0000544 472.300423,12.7010544 472.550423,11.3400544 C472.800423,9.98005439 474.090423,9.08105439 475.451423,9.33105439 C476.811423,9.57005439 477.710423,10.8800544 477.470423,12.2300544 C477.250423,13.4400544 476.191423,14.2910544 475.010423,14.2910544 C474.861423,14.2910544 474.710423,14.2700544 474.561423,14.2500544 L474.561423,14.2500544 Z" fill="#007775"></path>
               <path class="dot" d="M462.781423,12.2300544 L462.790423,12.2300544 C461.420423,12.0200544 460.491423,10.7300544 460.710423,9.37105439 C460.930423,8.01005439 462.210423,7.08105439 463.571423,7.30005439 C464.941423,7.51005439 465.861423,8.80005439 465.651423,10.1610544 C465.451423,11.3900544 464.390423,12.2700544 463.180423,12.2700544 C463.050423,12.2700544 462.920423,12.2600544 462.781423,12.2300544 L462.781423,12.2300544 Z" fill="#007775"></path>
               <path class="dot" d="M450.960423,10.4700544 L450.960423,10.4700544 C449.590423,10.2810544 448.640423,9.02005439 448.831423,7.65005439 C449.021423,6.28105439 450.281423,5.33105439 451.651423,5.52005439 C453.021423,5.71005439 453.970423,6.97005439 453.781423,8.34005439 C453.611423,9.59005439 452.540423,10.4910544 451.311423,10.4910544 C451.201423,10.4910544 451.081423,10.4910544 450.960423,10.4700544 L450.960423,10.4700544 Z" fill="#007775"></path>
               <path class="dot" d="M439.111423,8.95105439 C437.741423,8.79105439 436.760423,7.55005439 436.920423,6.18005439 C437.081423,4.81005439 438.331423,3.83105439 439.701423,3.99105439 C441.071423,4.15005439 442.050423,5.39005439 441.890423,6.76005439 C441.741423,8.03105439 440.661423,8.97005439 439.411423,8.97005439 C439.311423,8.97005439 439.210423,8.96005439 439.111423,8.95105439 L439.111423,8.95105439 Z" fill="#007775"></path>
               <path class="dot" d="M427.231423,7.68005439 C425.861423,7.55005439 424.850423,6.33105439 424.981423,4.95105439 C425.121423,3.57005439 426.340423,2.57005439 427.710423,2.70105439 C429.090423,2.84005439 430.090423,4.06005439 429.960423,5.43005439 C429.840423,6.72005439 428.750423,7.69005439 427.470423,7.69005439 C427.390423,7.69005439 427.311423,7.69005439 427.231423,7.68005439 L427.231423,7.68005439 Z" fill="#007775"></path>
               <path class="dot" d="M415.321423,6.65005439 C413.951423,6.54105439 412.920423,5.34005439 413.021423,3.97005439 C413.130423,2.59005439 414.331423,1.56005439 415.710423,1.66105439 L415.701423,1.67005439 C417.081423,1.77005439 418.111423,2.97005439 418.010423,4.35005439 C417.911423,5.66105439 416.811423,6.66105439 415.521423,6.66105439 C415.451423,6.66105439 415.390423,6.66105439 415.321423,6.65005439 L415.321423,6.65005439 Z" fill="#007775"></path>
               <path class="dot" d="M403.411423,5.86005439 C402.031423,5.79105439 400.970423,4.61005439 401.050423,3.23005439 C401.130423,1.85005439 402.300423,0.791054393 403.680423,0.871054393 C405.061423,0.951054393 406.121423,2.13005439 406.040423,3.50005439 C405.970423,4.84005439 404.861423,5.87105439 403.550423,5.87105439 C403.500423,5.87105439 403.451423,5.87105439 403.411423,5.86005439 L403.411423,5.86005439 Z" fill="#007775"></path>
               <path class="dot" d="M391.470423,5.33105439 L391.470423,5.33105439 C390.090423,5.28105439 389.010423,4.12105439 389.061423,2.74105439 C389.111423,1.36005439 390.260423,0.281054393 391.640423,0.331054393 C393.021423,0.380054393 394.111423,1.53105439 394.061423,2.91105439 C394.010423,4.26005439 392.901423,5.33105439 391.561423,5.33105439 L391.470423,5.33105439 Z" fill="#007775"></path>
               <path class="dot" d="M379.531423,5.04105439 C378.151423,5.02005439 377.050423,3.88005439 377.061423,2.50005439 C377.081423,1.12105439 378.220423,0.0200543935 379.600423,0.0410543935 C380.981423,0.0600543935 382.081423,1.19005439 382.061423,2.57005439 C382.050423,3.94005439 380.930423,5.04105439 379.561423,5.04105439 L379.531423,5.04105439 Z" fill="#007775"></path>
               <path class="dot" d="M365.061423,2.52005439 C365.050423,1.14005439 366.161423,0.0100543935 367.550423,5.43934631e-05 C368.920423,-0.00894560654 370.050423,1.10005439 370.061423,2.48005439 C370.071423,3.86005439 368.960423,4.99105439 367.581423,5.00005439 L367.571423,5.00005439 C366.191423,5.00005439 365.071423,3.89005439 365.061423,2.52005439 L365.061423,2.52005439 Z" fill="#007775"></path>
               <path class="dot" d="M353.061423,2.79105439 C353.021423,1.41105439 354.111423,0.260054393 355.491423,0.220054393 C356.871423,0.180054393 358.021423,1.27005439 358.061423,2.65005439 C358.100423,4.03105439 357.010423,5.18005439 355.640423,5.22005439 L355.571423,5.22005439 C354.220423,5.22005439 353.100423,4.15005439 353.061423,2.79105439 L353.061423,2.79105439 Z" fill="#007775"></path>
               <path class="dot" d="M341.111423,3.33105439 C341.031423,1.95105439 342.090423,0.781054393 343.470423,0.710054393 C344.850423,0.640054393 346.031423,1.70105439 346.100423,3.08105439 C346.170423,4.45105439 345.111423,5.63005439 343.731423,5.70105439 L343.600423,5.70105439 C342.281423,5.70105439 341.170423,4.67005439 341.111423,3.33105439 L341.111423,3.33105439 Z" fill="#007775"></path>
               <path class="dot" d="M329.161423,4.14005439 C329.051423,2.76005439 330.091423,1.56005439 331.471423,1.46005439 C332.841423,1.36005439 334.040423,2.39005439 334.141423,3.77005439 C334.241423,5.15005439 333.210423,6.34005439 331.831423,6.45105439 L331.650423,6.45105439 C330.351423,6.45105439 329.250423,5.45105439 329.161423,4.14005439 L329.161423,4.14005439 Z" fill="#007775"></path>
               <path class="dot" d="M317.221423,5.22005439 C317.091423,3.85005439 318.091423,2.62105439 319.471423,2.49105439 C320.841423,2.36005439 322.061423,3.36005439 322.201423,4.74105439 C322.331423,6.11005439 321.331423,7.33105439 319.951423,7.47005439 C319.871423,7.48005439 319.790423,7.48005439 319.710423,7.48005439 C318.440423,7.48005439 317.351423,6.51005439 317.221423,5.22005439 L317.221423,5.22005439 Z" fill="#007775"></path>
               <path class="dot" d="M305.311423,6.59005439 C305.141423,5.21005439 306.121423,3.97005439 307.491423,3.80005439 C308.860423,3.64005439 310.110423,4.61005439 310.270423,5.98005439 C310.440423,7.35005439 309.471423,8.60005439 308.101423,8.77005439 C307.991423,8.78105439 307.891423,8.79105439 307.790423,8.79105439 C306.551423,8.79105439 305.471423,7.85005439 305.311423,6.59005439 L305.311423,6.59005439 Z" fill="#007775"></path>
               <path class="dot" d="M293.431423,8.24105439 C293.241423,6.88005439 294.181423,5.61005439 295.551423,5.41105439 C296.911423,5.20105439 298.181423,6.15005439 298.380423,7.51005439 C298.581423,8.88005439 297.641423,10.1500544 296.270423,10.3500544 C296.150423,10.3710544 296.031423,10.3800544 295.911423,10.3800544 C294.690423,10.3800544 293.621423,9.49105439 293.431423,8.24105439 L293.431423,8.24105439 Z" fill="#007775"></path>
               <path class="dot" d="M281.601423,10.2010544 C281.360423,8.84005439 282.281423,7.54105439 283.641423,7.31005439 C285.000423,7.07005439 286.290423,7.98005439 286.531423,9.35005439 C286.761423,10.7100544 285.851423,12.0000544 284.491423,12.2410544 L284.491423,12.2300544 C284.341423,12.2600544 284.201423,12.2700544 284.061423,12.2700544 C282.860423,12.2700544 281.811423,11.4110544 281.601423,10.2010544 L281.601423,10.2010544 Z" fill="#007775"></path>
               <path class="dot" d="M269.811423,12.4600544 C269.540423,11.1000544 270.420423,9.79105439 271.781423,9.52005439 L271.770423,9.52005439 C273.130423,9.25005439 274.451423,10.1300544 274.721423,11.4800544 C274.991423,12.8310544 274.110423,14.1500544 272.761423,14.4200544 C272.591423,14.4510544 272.420423,14.4700544 272.261423,14.4700544 C271.091423,14.4700544 270.051423,13.6500544 269.811423,12.4600544 L269.811423,12.4600544 Z" fill="#007775"></path>
               <path class="dot" d="M258.091423,15.0410544 C257.790423,13.6900544 258.621423,12.3500544 259.971423,12.0500544 C261.321423,11.7410544 262.661423,12.5810544 262.971423,13.9300544 C263.270423,15.2700544 262.431423,16.6100544 261.091423,16.9200544 C260.900423,16.9600544 260.710423,16.9800544 260.531423,16.9800544 C259.391423,16.9800544 258.360423,16.2010544 258.091423,15.0410544 L258.091423,15.0410544 Z" fill="#007775"></path>
               <path class="dot" d="M246.440423,17.9400544 C246.101423,16.6100544 246.900423,15.2410544 248.241423,14.9000544 C249.581423,14.5500544 250.940423,15.3600544 251.290423,16.7010544 C251.630423,18.0310544 250.831423,19.4000544 249.491423,19.7410544 C249.281423,19.7910544 249.071423,19.8200544 248.860423,19.8200544 C247.750423,19.8200544 246.741423,19.0700544 246.440423,17.9400544 L246.440423,17.9400544 Z" fill="#007775"></path>
               <path class="dot" d="M234.880423,21.1800544 C234.500423,19.8600544 235.261423,18.4700544 236.591423,18.0900544 C237.920423,17.7010544 239.301423,18.4700544 239.690423,19.7910544 C240.071423,21.1210544 239.311423,22.5100544 237.980423,22.8900544 C237.750423,22.9600544 237.511423,22.9910544 237.281423,22.9910544 C236.201423,22.9910544 235.201423,22.2810544 234.880423,21.1800544 L234.880423,21.1800544 Z" fill="#007775"></path>
               <path class="dot" d="M223.431423,24.7700544 C223.000423,23.4510544 223.721423,22.0500544 225.040423,21.6210544 C226.351423,21.2010544 227.761423,21.9200544 228.181423,23.2300544 C228.610423,24.5500544 227.891423,25.9510544 226.571423,26.3800544 C226.321423,26.4600544 226.061423,26.5000544 225.801423,26.5000544 C224.750423,26.5000544 223.770423,25.8310544 223.431423,24.7700544 L223.431423,24.7700544 Z" fill="#007775"></path>
               <path class="dot" d="M212.091423,28.7010544 C211.621423,27.4110544 212.301423,25.9700544 213.601423,25.5100544 C214.900423,25.0410544 216.331423,25.7200544 216.801423,27.0200544 C217.261423,28.3200544 216.581423,29.7500544 215.281423,30.2200544 C215.000423,30.3200544 214.721423,30.3600544 214.440423,30.3600544 C213.411423,30.3600544 212.451423,29.7300544 212.091423,28.7010544 L212.091423,28.7010544 Z" fill="#007775"></path>
               <path class="dot" d="M200.880423,33.0000544 C200.371423,31.7200544 201.000423,30.2600544 202.290423,29.7600544 C203.571423,29.2500544 205.020423,29.8800544 205.531423,31.1700544 C206.031423,32.4510544 205.411423,33.9000544 204.121423,34.4110544 C203.821423,34.5310544 203.511423,34.5810544 203.201423,34.5810544 C202.210423,34.5810544 201.270423,33.9800544 200.880423,33.0000544 L200.880423,33.0000544 Z" fill="#007775"></path>
               <path class="dot" d="M189.831423,37.6700544 C189.270423,36.4000544 189.860423,34.9300544 191.121423,34.3800544 C192.391423,33.8310544 193.860423,34.4110544 194.411423,35.6800544 C194.960423,36.9510544 194.380423,38.4110544 193.110423,38.9700544 L193.110423,38.9600544 C192.790423,39.1000544 192.451423,39.1700544 192.121423,39.1700544 C191.150423,39.1700544 190.230423,38.6100544 189.831423,37.6700544 L189.831423,37.6700544 Z" fill="#007775"></path>
               <path class="dot" d="M178.940423,42.7100544 C178.351423,41.4600544 178.880423,39.9700544 180.121423,39.3800544 C181.371423,38.7810544 182.860423,39.3100544 183.460423,40.5600544 C184.051423,41.8100544 183.520423,43.3000544 182.270423,43.8900544 C181.920423,44.0600544 181.561423,44.1300544 181.201423,44.1300544 C180.261423,44.1300544 179.371423,43.6100544 178.940423,42.7100544 L178.940423,42.7100544 Z" fill="#007775"></path>
               <path class="dot" d="M168.250423,48.1300544 C167.610423,46.9110544 168.091423,45.3900544 169.311423,44.7600544 C170.531423,44.1210544 172.051423,44.6000544 172.681423,45.8200544 C173.321423,47.0500544 172.841423,48.5500544 171.621423,49.2010544 C171.250423,49.3900544 170.860423,49.4800544 170.471423,49.4800544 C169.571423,49.4800544 168.690423,48.9910544 168.250423,48.1300544 L168.250423,48.1300544 Z" fill="#007775"></path>
               <path class="dot" d="M157.770423,53.9400544 C157.081423,52.7410544 157.500423,51.2100544 158.701423,50.5310544 C159.900423,49.8400544 161.431423,50.2600544 162.110423,51.4700544 C162.801423,52.6700544 162.380423,54.1900544 161.170423,54.8710544 C160.781423,55.1000544 160.360423,55.2010544 159.940423,55.2010544 C159.071423,55.2010544 158.230423,54.7500544 157.770423,53.9400544 L157.770423,53.9400544 Z" fill="#007775"></path>
               <path class="dot" d="M147.520423,60.1300544 C146.790423,58.9600544 147.150423,57.4110544 148.321423,56.6900544 C149.500423,55.9600544 151.040423,56.3200544 151.770423,57.4910544 C152.500423,58.6700544 152.130423,60.2100544 150.960423,60.9400544 C150.551423,61.1900544 150.091423,61.3100544 149.641423,61.3100544 C148.811423,61.3100544 147.991423,60.8900544 147.520423,60.1300544 L147.520423,60.1300544 Z" fill="#007775"></path>
               <path class="dot" d="M137.531423,66.7100544 C136.750423,65.5700544 137.051423,64.0100544 138.201423,63.2410544 C139.341423,62.4700544 140.900423,62.7700544 141.670423,63.9110544 C142.440423,65.0600544 142.141423,66.6100544 141.000423,67.3800544 C140.571423,67.6700544 140.081423,67.8100544 139.601423,67.8100544 C138.801423,67.8100544 138.011423,67.4200544 137.531423,66.7100544 L137.531423,66.7100544 Z" fill="#007775"></path>
               <path class="dot" d="M127.781423,73.7010544 C126.960423,72.5810544 127.201423,71.0200544 128.311423,70.2010544 L128.311423,70.2100544 C129.420423,69.3900544 130.991423,69.6300544 131.811423,70.7410544 C132.621423,71.8500544 132.380423,73.4110544 131.270423,74.2300544 C130.831423,74.5600544 130.311423,74.7200544 129.791423,74.7200544 C129.020423,74.7200544 128.270423,74.3710544 127.781423,73.7010544 L127.781423,73.7010544 Z" fill="#007775"></path>
               <path class="dot" d="M118.321423,81.0810544 C117.460423,80.0000544 117.630423,78.4200544 118.710423,77.5600544 C119.791423,76.7010544 121.360423,76.8710544 122.230423,77.9510544 C123.091423,79.0310544 122.920423,80.6000544 121.841423,81.4700544 C121.380423,81.8400544 120.821423,82.0200544 120.281423,82.0200544 C119.541423,82.0200544 118.821423,81.7010544 118.321423,81.0810544 L118.321423,81.0810544 Z" fill="#007775"></path>
               <path class="dot" d="M109.181423,88.8400544 C108.281423,87.8000544 108.391423,86.2200544 109.431423,85.3100544 C110.471423,84.4110544 112.051423,84.5200544 112.951423,85.5600544 C113.860423,86.6000544 113.750423,88.1800544 112.710423,89.0810544 C112.241423,89.4910544 111.650423,89.7010544 111.071423,89.7010544 C110.371423,89.7010544 109.681423,89.4110544 109.181423,88.8400544 L109.181423,88.8400544 Z" fill="#007775"></path>
               <path class="dot" d="M100.380423,96.9800544 C99.4314226,95.9700544 99.4714226,94.3900544 100.471423,93.4400544 C101.471423,92.4910544 103.061423,92.5410544 104.011423,93.5410544 C104.960423,94.5410544 104.911423,96.1210544 103.911423,97.0700544 L103.911423,97.0810544 C103.431423,97.5310544 102.811423,97.7600544 102.190423,97.7600544 C101.531423,97.7600544 100.871423,97.5000544 100.380423,96.9800544 L100.380423,96.9800544 Z" fill="#007775"></path>
               <path class="dot" d="M91.9204226,105.480054 C90.9314226,104.520054 90.9114226,102.940054 91.8714226,101.951054 C92.8314226,100.951054 94.4114226,100.930054 95.4004226,101.890054 C96.3914226,102.850054 96.4204226,104.440054 95.4604226,105.430054 C94.9714226,105.930054 94.3214226,106.190054 93.6614226,106.190054 C93.0404226,106.190054 92.4114226,105.951054 91.9204226,105.480054 L91.9204226,105.480054 Z" fill="#007775"></path>
               <path class="dot" d="M83.8414226,114.331054 C82.8114226,113.420054 82.7214226,111.840054 83.6414226,110.800054 L83.6414226,110.810054 C84.5514226,109.781054 86.1304226,109.680054 87.1614226,110.600054 C88.2014226,111.520054 88.2904226,113.100054 87.3714226,114.130054 C86.8804226,114.690054 86.1904226,114.970054 85.5004226,114.970054 C84.9114226,114.970054 84.3214226,114.760054 83.8414226,114.331054 L83.8414226,114.331054 Z" fill="#007775"></path>
               <path class="dot" d="M76.1414226,123.531054 C75.0714226,122.650054 74.9114226,121.081054 75.7904226,120.010054 C76.6614226,118.940054 78.2414226,118.781054 79.3014226,119.650054 C80.3714226,120.531054 80.5314226,122.100054 79.6614226,123.170054 C79.1704226,123.781054 78.4514226,124.090054 77.7214226,124.090054 C77.1614226,124.090054 76.6104226,123.911054 76.1414226,123.531054 L76.1414226,123.531054 Z" fill="#007775"></path>
               <path class="dot" d="M68.8414226,133.041054 C67.7414226,132.210054 67.5114226,130.640054 68.3414226,129.541054 C69.1704226,128.430054 70.7304226,128.210054 71.8414226,129.031054 C72.9404226,129.860054 73.1704226,131.430054 72.3414226,132.541054 C71.8514226,133.190054 71.1014226,133.541054 70.3414226,133.541054 C69.8214226,133.541054 69.2904226,133.371054 68.8414226,133.041054 L68.8414226,133.041054 Z" fill="#007775"></path>
               <path class="dot" d="M61.9514226,142.850054 C60.8114226,142.070054 60.5114226,140.510054 61.3014226,139.371054 C62.0814226,138.230054 63.6304226,137.940054 64.7704226,138.720054 C65.9114226,139.500054 66.2014226,141.060054 65.4204226,142.190054 L65.4204226,142.201054 C64.9404226,142.911054 64.1504226,143.291054 63.3604226,143.291054 C62.8714226,143.291054 62.3804226,143.140054 61.9514226,142.850054 L61.9514226,142.850054 Z" fill="#007775"></path>
               <path class="dot" d="M55.4714226,152.930054 C54.3014226,152.201054 53.9404226,150.661054 54.6704226,149.491054 C55.4114226,148.310054 56.9514226,147.960054 58.1214226,148.690054 C59.2904226,149.430054 59.6414226,150.970054 58.9114226,152.140054 C58.4404226,152.900054 57.6214226,153.310054 56.7904226,153.310054 C56.3414226,153.310054 55.8804226,153.190054 55.4714226,152.930054 L55.4714226,152.930054 Z" fill="#007775"></path>
               <path class="dot" d="M49.4114226,163.270054 C48.2014226,162.590054 47.7904226,161.070054 48.4714226,159.860054 C49.1614226,158.670054 50.6814226,158.250054 51.8804226,158.930054 C53.0814226,159.621054 53.5004226,161.140054 52.8214226,162.340054 C52.3604226,163.150054 51.5114226,163.600054 50.6414226,163.600054 C50.2214226,163.600054 49.8014226,163.500054 49.4114226,163.270054 L49.4114226,163.270054 Z" fill="#007775"></path>
               <path class="dot" d="M43.7614226,173.850054 C42.5404226,173.220054 42.0614226,171.710054 42.6904226,170.480054 C43.3314226,169.260054 44.8414226,168.781054 46.0714226,169.411054 C47.2904226,170.050054 47.7704226,171.560054 47.1304226,172.791054 C46.6904226,173.640054 45.8214226,174.130054 44.9114226,174.130054 C44.5204226,174.130054 44.1304226,174.041054 43.7614226,173.850054 L43.7614226,173.850054 Z" fill="#007775"></path>
               <path class="dot" d="M38.5404226,184.640054 C37.2904226,184.060054 36.7504226,182.570054 37.3414226,181.320054 C37.9314226,180.070054 39.4204226,179.531054 40.6704226,180.121054 C41.9114226,180.710054 42.4514226,182.201054 41.8604226,183.451054 C41.4404226,184.350054 40.5404226,184.880054 39.6014226,184.880054 C39.2414226,184.880054 38.8804226,184.800054 38.5404226,184.640054 L38.5404226,184.640054 Z" fill="#007775"></path>
               <path class="dot" d="M33.7214226,195.621054 C32.4514226,195.081054 31.8604226,193.621054 32.4004226,192.350054 C32.9404226,191.070054 34.4114226,190.480054 35.6814226,191.020054 C36.9514226,191.560054 37.5514226,193.031054 37.0004226,194.300054 L37.0114226,194.300054 C36.6014226,195.250054 35.6814226,195.820054 34.7014226,195.820054 C34.3804226,195.820054 34.0404226,195.760054 33.7214226,195.621054 L33.7214226,195.621054 Z" fill="#007775"></path>
               <path class="dot" d="M29.3214226,206.770054 C28.0314226,206.281054 27.3914226,204.840054 27.8804226,203.541054 C28.3714226,202.250054 29.8214226,201.610054 31.1104226,202.100054 C32.4004226,202.600054 33.0404226,204.041054 32.5514226,205.331054 C32.1704226,206.331054 31.2214226,206.940054 30.2104226,206.940054 C29.9204226,206.940054 29.6104226,206.890054 29.3214226,206.770054 L29.3214226,206.770054 Z" fill="#007775"></path>
               <path class="dot" d="M25.3114226,218.081054 C24.0004226,217.621054 23.3114226,216.201054 23.7614226,214.900054 C24.2104226,213.590054 25.6304226,212.900054 26.9404226,213.340054 C28.2414226,213.791054 28.9404226,215.210054 28.4914226,216.520054 C28.1304226,217.560054 27.1614226,218.210054 26.1214226,218.210054 C25.8514226,218.210054 25.5814226,218.170054 25.3114226,218.081054 L25.3114226,218.081054 Z" fill="#007775"></path>
               <path class="dot" d="M21.7014226,229.510054 C20.3714226,229.100054 19.6304226,227.701054 20.0404226,226.390054 L20.0404226,226.380054 C20.4404226,225.060054 21.8414226,224.320054 23.1614226,224.720054 C24.4804226,225.130054 25.2214226,226.520054 24.8214226,227.850054 C24.4914226,228.920054 23.5004226,229.621054 22.4314226,229.621054 C22.1814226,229.621054 21.9404226,229.581054 21.7014226,229.510054 L21.7014226,229.510054 Z" fill="#007775"></path>
               <path class="dot" d="M18.4604226,241.050054 C17.1214226,240.690054 16.3314226,239.320054 16.7014226,237.980054 L16.7014226,237.991054 C17.0514226,236.650054 18.4314226,235.860054 19.7614226,236.220054 C21.0914226,236.581054 21.8804226,237.960054 21.5204226,239.291054 C21.2214226,240.400054 20.2104226,241.140054 19.1104226,241.140054 C18.9004226,241.140054 18.6814226,241.110054 18.4604226,241.050054 L18.4604226,241.050054 Z" fill="#007775"></path>
               <path class="dot" d="M15.5814226,252.690054 C14.2414226,252.371054 13.4114226,251.020054 13.7304226,249.680054 C14.0514226,248.340054 15.3914226,247.510054 16.7414226,247.831054 C18.0814226,248.140054 18.9114226,249.491054 18.5914226,250.831054 L18.5914226,250.840054 C18.3214226,251.991054 17.2904226,252.760054 16.1614226,252.760054 C15.9714226,252.760054 15.7704226,252.741054 15.5814226,252.690054 L15.5814226,252.690054 Z" fill="#007775"></path>
               <path class="dot" d="M13.0614226,264.411054 C11.7104226,264.140054 10.8414226,262.810054 11.1214226,261.460054 C11.4004226,260.110054 12.7214226,259.241054 14.0714226,259.520054 C15.4204226,259.791054 16.2904226,261.121054 16.0114226,262.470054 L16.0204226,262.470054 C15.7704226,263.650054 14.7304226,264.470054 13.5714226,264.470054 C13.4004226,264.470054 13.2304226,264.451054 13.0614226,264.411054 L13.0614226,264.411054 Z" fill="#007775"></path>
               <path class="dot" d="M10.8804226,276.210054 C9.52042263,275.970054 8.62142263,274.670054 8.86042263,273.310054 C9.10142263,271.951054 10.3914226,271.041054 11.7504226,271.281054 C13.1104226,271.520054 14.0204226,272.820054 13.7814226,274.180054 C13.5714226,275.390054 12.5114226,276.241054 11.3214226,276.241054 C11.1814226,276.241054 11.0314226,276.230054 10.8804226,276.210054 L10.8804226,276.210054 Z" fill="#007775"></path>
               <path class="dot" d="M9.03142263,288.060054 C7.67042263,287.850054 6.72142263,286.581054 6.93142263,285.220054 C7.13042263,283.850054 8.40042263,282.911054 9.76142263,283.110054 C11.1304226,283.310054 12.0714226,284.581054 11.8714226,285.951054 C11.6904226,287.190054 10.6214226,288.081054 9.40042263,288.081054 C9.28142263,288.081054 9.16142263,288.070054 9.03142263,288.060054 L9.03142263,288.060054 Z" fill="#007775"></path>
               <path class="dot" d="M7.50042263,299.951054 C6.13042263,299.781054 5.15042263,298.541054 5.32142263,297.170054 C5.48042263,295.800054 6.73042263,294.820054 8.10142263,294.991054 C9.47142263,295.150054 10.4514226,296.400054 10.2814226,297.770054 C10.1214226,299.041054 9.05142263,299.970054 7.80142263,299.970054 C7.70142263,299.970054 7.60142263,299.960054 7.50042263,299.951054 L7.50042263,299.951054 Z" fill="#007775"></path>
               <path class="dot" d="M6.26142263,313.890054 C4.89142263,313.750054 3.88042263,312.531054 4.01142263,311.161054 C4.15042263,309.781054 5.37142263,308.781054 6.74142263,308.911054 C8.11042263,309.041054 9.12142263,310.260054 8.99142263,311.640054 C8.86042263,312.930054 7.77042263,313.900054 6.50042263,313.900054 C6.42042263,313.900054 6.34142263,313.890054 6.26142263,313.890054 L6.26142263,313.890054 Z" fill="#007775"></path>
                </g>
            </g>
        </g>
    </g>
</svg>
							<svg style="transform: scaleX(-1);" width="120px" height="221px" viewBox="0 0 120 221" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
         <!-- Generator: Sketch 45.2 (43514) - http://www.bohemiancoding.com/sketch -->
         <desc>Created with Sketch.</desc>
         <defs></defs>
         <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
             <g id="Mobile-Default" transform="translate(-50.000000, -4282.000000)">
                 <g id="03" transform="translate(50.000000, 3854.000000)">
                     <g id="dotted-line" transform="translate(0.000000, 428.000000)">
                         <circle class="circ" stroke="#007775" stroke-width="3" transform="translate(44.000000, 214.932272) scale(-1, -1) rotate(180.000000) translate(-44.000000, -214.932272) " cx="44" cy="214.932272" r="4"></circle>
                         <path class="dot" d="M117.1728,4.968 C116.5128,4.968 115.8728,4.698 115.4018,4.238 C114.9428,3.768 114.6728,3.128 114.6728,2.468 C114.6728,1.808 114.9428,1.168 115.4018,0.698 C116.3328,-0.232 118.0128,-0.232 118.9428,0.698 C119.4018,1.168 119.6728,1.808 119.6728,2.468 C119.6728,3.128 119.4018,3.768 118.9428,4.238 C118.4728,4.698 117.8328,4.968 117.1728,4.968 Z" id="Fill-3" fill="#007775"></path>
                         <path class="dot" d="M102.9228,5.1579 C102.6328,3.8079 103.4928,2.4779 104.8428,2.1879 C106.1928,1.8979 107.5228,2.7579 107.8028,4.1179 C108.0928,5.4679 107.2328,6.7879 105.8828,7.0779 C105.7128,7.1179 105.5328,7.1379 105.3628,7.1379 C104.2028,7.1379 103.1728,6.3279 102.9228,5.1579 L102.9228,5.1579 Z" fill="#007775"></path>
                         <path class="dot" d="M91.4528,8.1279 C91.0828,6.7979 91.8528,5.4179 93.1928,5.0479 C94.5228,4.6779 95.9028,5.4579 96.2728,6.7879 C96.6428,8.1179 95.8628,9.4979 94.5328,9.8679 C94.3128,9.9279 94.0828,9.9579 93.8628,9.9579 C92.7728,9.9579 91.7628,9.2379 91.4528,8.1279 L91.4528,8.1279 Z" fill="#007775"></path>
                         <path class="dot" d="M80.2128,11.8679 C79.7528,10.5679 80.4328,9.1379 81.7328,8.6779 C83.0328,8.2179 84.4628,8.8979 84.9328,10.1979 C85.3928,11.4979 84.7128,12.9279 83.4128,13.3879 C83.1328,13.4879 82.8528,13.5379 82.5728,13.5379 C81.5428,13.5379 80.5828,12.8979 80.2128,11.8679 L80.2128,11.8679 Z" fill="#007775"></path>
                         <path class="dot" d="M69.2928,16.4579 C68.7328,15.1979 69.3028,13.7179 70.5628,13.1479 C71.8228,12.5879 73.2928,13.1479 73.8628,14.4079 C74.4228,15.6779 73.8628,17.1579 72.6028,17.7179 C72.2728,17.8679 71.9228,17.9379 71.5828,17.9379 C70.6228,17.9379 69.7128,17.3879 69.2928,16.4579 L69.2928,16.4579 Z" fill="#007775"></path>
                         <path class="dot" d="M58.8028,21.9279 C58.1328,20.7279 58.5628,19.1979 59.7728,18.5279 C60.9728,17.8579 62.5028,18.2979 63.1728,19.5079 C63.8428,20.7179 63.4028,22.2379 62.1928,22.9079 C61.8128,23.1179 61.3928,23.2179 60.9828,23.2179 C60.1128,23.2179 59.2528,22.7579 58.8028,21.9279 L58.8028,21.9279 Z" fill="#007775"></path>
                         <path class="dot" d="M48.8428,28.3479 C48.0628,27.2079 48.3528,25.6579 49.4928,24.8779 C50.6328,24.0979 52.1928,24.3879 52.9728,25.5279 C53.7528,26.6679 53.4628,28.2179 52.3228,28.9979 C51.8928,29.2979 51.4028,29.4379 50.9128,29.4379 C50.1128,29.4379 49.3328,29.0579 48.8428,28.3479 L48.8428,28.3479 Z" fill="#007775"></path>
                         <path class="dot" d="M39.5828,35.7379 C38.6928,34.6779 38.8228,33.0979 39.8828,32.2079 C40.9328,31.3179 42.5128,31.4479 43.4028,32.4979 C44.2928,33.5579 44.1628,35.1279 43.1128,36.0279 C42.6428,36.4179 42.0628,36.6179 41.4928,36.6179 C40.7828,36.6179 40.0828,36.3179 39.5828,35.7379 L39.5828,35.7379 Z" fill="#007775"></path>
                         <path class="dot" d="M31.1628,44.0579 C30.1628,43.1079 30.1228,41.5179 31.0728,40.5179 C32.0228,39.5179 33.6028,39.4779 34.6028,40.4279 C35.6028,41.3779 35.6428,42.9679 34.6928,43.9679 C34.2028,44.4779 33.5428,44.7379 32.8828,44.7379 C32.2628,44.7379 31.6428,44.5179 31.1628,44.0579 L31.1628,44.0579 Z" fill="#007775"></path>
                         <path class="dot" d="M23.6928,53.2479 C22.6028,52.4179 22.3828,50.8479 23.2228,49.7479 C24.0528,48.6479 25.6228,48.4379 26.7228,49.2679 C27.8228,50.1079 28.0328,51.6779 27.2028,52.7779 C26.7128,53.4179 25.9628,53.7579 25.2128,53.7579 C24.6828,53.7579 24.1528,53.5979 23.6928,53.2479 L23.6928,53.2479 Z" fill="#007775"></path>
                         <path class="dot" d="M17.3028,63.2279 C16.1228,62.5179 15.7328,60.9779 16.4428,59.7979 C17.1428,58.6079 18.6828,58.2179 19.8728,58.9279 C21.0528,59.6379 21.4428,61.1679 20.7328,62.3579 C20.2628,63.1379 19.4328,63.5779 18.5828,63.5779 C18.1428,63.5779 17.7028,63.4579 17.3028,63.2279 L17.3028,63.2279 Z" fill="#007775"></path>
                         <path class="dot" d="M12.0428,73.8379 C10.7928,73.2679 10.2428,71.7779 10.8128,70.5279 C11.3828,69.2679 12.8728,68.7179 14.1228,69.2879 C15.3828,69.8679 15.9328,71.3479 15.3628,72.5979 C14.9428,73.5179 14.0328,74.0679 13.0828,74.0679 C12.7328,74.0679 12.3828,73.9879 12.0428,73.8379 L12.0428,73.8379 Z" fill="#007775"></path>
                         <path class="dot" d="M7.9428,84.9579 C6.6328,84.5179 5.9328,83.0979 6.3728,81.7869 C6.8128,80.4779 8.2228,79.7779 9.5328,80.2079 C10.8428,80.6479 11.5528,82.0679 11.1128,83.3779 C10.7628,84.4279 9.7828,85.0879 8.7428,85.0879 C8.4728,85.0879 8.2128,85.0369 7.9428,84.9579 L7.9428,84.9579 Z" fill="#007775"></path>
                         <path class="dot" d="M5.0028,96.4179 C3.6528,96.1169 2.8128,94.7779 3.1128,93.4279 C3.4228,92.0769 4.7628,91.2379 6.1028,91.5479 C7.4528,91.8479 8.2928,93.1879 7.9928,94.5369 C7.7228,95.6979 6.6928,96.4879 5.5528,96.4879 C5.3728,96.4879 5.1828,96.4679 5.0028,96.4179 L5.0028,96.4179 Z" fill="#007775"></path>
                         <path class="dot" d="M3.1628,108.1169 C1.7928,107.9479 0.8328,106.6879 1.0028,105.3269 C1.1828,103.9579 2.4328,102.9879 3.8028,103.1679 C5.1728,103.3379 6.1428,104.5979 5.9628,105.9679 C5.8028,107.2279 4.7228,108.1479 3.4928,108.1479 C3.3828,108.1479 3.2728,108.1379 3.1628,108.1169 L3.1628,108.1169 Z" fill="#007775"></path>
                         <path class="dot" d="M2.4028,119.9479 C1.0228,119.8879 -0.0572,118.7279 0.0028,117.3479 C0.0528,115.9679 1.2128,114.8979 2.5928,114.9479 C3.9728,114.9979 5.0528,116.1679 4.9928,117.5479 C4.9428,118.8879 3.8328,119.9479 2.5028,119.9479 L2.4028,119.9479 Z" fill="#007775"></path>
                         <path class="dot" d="M0.0528,129.4079 C-0.0172,128.0279 1.0528,126.8579 2.4328,126.7869 C3.8128,126.7279 4.9828,127.7869 5.0528,129.1679 C5.1128,130.5479 4.0428,131.7179 2.6628,131.7869 L2.5428,131.7869 C1.2228,131.7869 0.1128,130.7479 0.0528,129.4079 L0.0528,129.4079 Z" fill="#007775"></path>
                         <path class="dot" d="M1.1228,141.4079 L1.1128,141.4079 C0.9428,140.0369 1.9028,138.7869 3.2728,138.6079 C4.6428,138.4279 5.8928,139.3979 6.0728,140.7679 C6.2528,142.1279 5.2928,143.3879 3.9228,143.5679 C3.8128,143.5769 3.7028,143.5879 3.5928,143.5879 C2.3628,143.5879 1.2828,142.6679 1.1228,141.4079 L1.1228,141.4079 Z" fill="#007775"></path>
                         <path class="dot" d="M3.1728,153.2869 C2.8828,151.9379 3.7428,150.6079 5.0928,150.3179 C6.4428,150.0279 7.7728,150.8879 8.0628,152.2379 C8.3528,153.5879 7.4928,154.9179 6.1428,155.2079 C5.9628,155.2379 5.7828,155.2579 5.6128,155.2579 C4.4628,155.2579 3.4228,154.4579 3.1728,153.2869 L3.1728,153.2869 Z" fill="#007775"></path>
                         <path class="dot" d="M6.2128,164.9579 L6.2128,164.9679 C5.8028,163.6379 6.5428,162.2479 7.8628,161.8379 C9.1828,161.4379 10.5828,162.1779 10.9928,163.4979 C11.3928,164.8179 10.6528,166.2179 9.3328,166.6169 C9.0828,166.6979 8.8428,166.7279 8.6028,166.7279 C7.5328,166.7279 6.5428,166.0369 6.2128,164.9579 L6.2128,164.9579 Z" fill="#007775"></path>
                         <path class="dot" d="M10.2528,176.3379 L10.2528,176.3379 C9.7328,175.0579 10.3428,173.5979 11.6228,173.0769 C12.9028,172.5579 14.3628,173.1779 14.8828,174.4579 L14.8828,174.4479 C15.4028,175.7279 14.7928,177.1879 13.5128,177.7079 C13.2028,177.8379 12.8828,177.8979 12.5728,177.8979 C11.5828,177.8979 10.6528,177.3079 10.2528,176.3379 L10.2528,176.3379 Z" fill="#007775"></path>
                         <path class="dot" d="M15.3628,187.3079 L15.3628,187.3079 C14.7128,186.0879 15.1828,184.5769 16.4028,183.9279 C17.6228,183.2779 19.1328,183.7479 19.7828,184.9679 C20.4228,186.1879 19.9628,187.6979 18.7428,188.3479 C18.3728,188.5479 17.9728,188.6379 17.5728,188.6379 C16.6828,188.6379 15.8128,188.1579 15.3628,187.3079 L15.3628,187.3079 Z" fill="#007775"></path>
                         <path class="dot" d="M21.6628,197.6979 C20.8728,196.5579 21.1528,194.9979 22.2928,194.2179 C23.4228,193.4279 24.9828,193.7079 25.7728,194.8379 C26.5628,195.9779 26.2828,197.5279 25.1428,198.3179 C24.7128,198.6169 24.2128,198.7679 23.7228,198.7679 C22.9328,198.7679 22.1528,198.3879 21.6628,197.6979 Z" fill="#007775"></path>
                         
                         
                         <path class="dot" d="M31.1728,207.968 C31.0128,207.968 30.8428,207.947 30.6828,207.918 C30.5228,207.888 30.3728,207.838 30.2128,207.778 C30.0628,207.718 29.9228,207.638 29.7828,207.548 C29.6528,207.458 29.5228,207.348 29.4028,207.238 C29.2928,207.117 29.1828,206.988 29.0928,206.858 C29.0028,206.718 28.9228,206.577 28.8628,206.428 C28.8028,206.278 28.7528,206.117 28.7228,205.958 C28.6928,205.798 28.6728,205.628 28.6728,205.468 C28.6728,205.308 28.6928,205.138 28.7228,204.978 C28.7528,204.818 28.8028,204.657 28.8628,204.508 C28.9228,204.358 29.0028,204.218 29.0928,204.077 C29.1828,203.947 29.2928,203.818 29.4028,203.697 C29.5228,203.588 29.6528,203.478 29.7828,203.388 C29.9228,203.298 30.0628,203.218 30.2128,203.157 C30.3728,203.098 30.5228,203.048 30.6828,203.018 C31.0028,202.947 31.3428,202.947 31.6628,203.018 C31.8228,203.048 31.9828,203.098 32.1328,203.157 C32.2828,203.218 32.4228,203.298 32.5628,203.388 C32.6928,203.478 32.8228,203.588 32.9428,203.697 C33.0528,203.818 33.1628,203.947 33.2528,204.077 C33.3428,204.218 33.4228,204.358 33.4828,204.508 C33.5428,204.657 33.5928,204.818 33.6228,204.978 C33.6528,205.138 33.6728,205.308 33.6728,205.468 C33.6728,206.128 33.4028,206.768 32.9428,207.238 C32.8228,207.348 32.6928,207.458 32.5628,207.548 C32.4228,207.638 32.2828,207.718 32.1328,207.778 C31.9828,207.838 31.8228,207.888 31.6628,207.918 C31.5028,207.947 31.3328,207.968 31.1728,207.968" fill="#007775"></path>

                     </g>
                 </g>
             </g>
         </g>
  </svg>
					</div>
				

			
		</div>
	</div>
  
	  
	<div class="block" >
		<div class="text">
		  

		  
				<p>Features dozens of original works from acclaimed photographers, illustrators, and designers</p>
		  

		  

		  

			
		</div>
		
		<div class="visual">
			
				
					<img 
						src="//cdn.shopify.com/s/files/1/2026/8661/files/spread3_1024x.png?v=1503508111" 
						alt="" 
						srcset="
							//cdn.shopify.com/s/files/1/2026/8661/files/spread3_640x.png?v=1503508111 768w,
							//cdn.shopify.com/s/files/1/2026/8661/files/spread3_768x.png?v=1503508111 1024w,
							//cdn.shopify.com/s/files/1/2026/8661/files/spread3_900x.png?v=1503508111 1440w
							"
					/>
				
				
					<div class='third-spread'">
						<svg style="transform: scaleX(-1);" width="389px" height="278px" viewBox="0 0 389 278" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	    <!-- Generator: Sketch 45.2 (43514) - http://www.bohemiancoding.com/sketch -->
	    <desc>Created with Sketch.</desc>
	    <defs></defs>
	    <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
	        <g id="Desktop-Reviews-01" transform="translate(-727.000000, -7338.000000)">
	            <g id="04" transform="translate(-541.000000, 6928.000000)">
	                <g id="red-path" transform="translate(1268.000000, 410.000000)">
	                    <circle class="circ" stroke="#81B2B7" stroke-width="3" transform="translate(382.000000, 271.000000) scale(1, -1) rotate(180.000000) translate(-382.000000, -271.000000) " cx="382" cy="271" r="5"></circle>
	                    <path class="dot" d="M0.135826484,25.0302427 C-0.315173516,23.7202427 0.394826484,22.3002427 1.70482648,21.8612427 C3.00482648,21.4202427 4.42582648,22.1202427 4.87482648,23.4312427 C5.31482648,24.7402427 4.61482648,26.1602427 3.30582648,26.6012427 C3.03482648,26.6912427 2.76482648,26.7312427 2.50482648,26.7312427 C1.45482648,26.7312427 0.484826484,26.0712427 0.135826484,25.0302427 L0.135826484,25.0302427 Z" fill="#81B2B7"></path>
	                    <path class="dot" d="M11.5248265,21.2712427 C11.1148265,19.9502427 11.8548265,18.5502427 13.1758265,18.1412427 C14.4948265,17.7312427 15.8948265,18.4702427 16.3058265,19.7902427 C16.7148265,21.1112427 15.9748265,22.5102427 14.6548265,22.9202427 C14.4148265,22.9902427 14.1648265,23.0302427 13.9148265,23.0302427 C12.8458265,23.0302427 11.8648265,22.3402427 11.5248265,21.2712427 L11.5248265,21.2712427 Z" fill="#81B2B7"></path>
	                    <path class="dot" d="M23.0148265,17.8002427 C22.6358265,16.4702427 23.4148265,15.0902427 24.7448265,14.7202427 C26.0648265,14.3402427 27.4548265,15.1202427 27.8248265,16.4412427 C28.2048265,17.7712427 27.4258265,19.1512427 26.0958265,19.5302427 L26.1048265,19.5302427 C25.8748265,19.5902427 25.6448265,19.6202427 25.4258265,19.6202427 C24.3248265,19.6202427 23.3248265,18.9012427 23.0148265,17.8002427 L23.0148265,17.8002427 Z" fill="#81B2B7"></path>
	                    <path class="dot" d="M34.5958265,14.6412427 C34.2548265,13.3002427 35.0648265,11.9412427 36.4048265,11.6012427 C37.7448265,11.2712427 39.0958265,12.0802427 39.4348265,13.4202427 C39.7748265,14.7502427 38.9648265,16.1112427 37.6248265,16.4502427 C37.4258265,16.5002427 37.2148265,16.5302427 37.0148265,16.5302427 C35.8948265,16.5302427 34.8748265,15.7712427 34.5958265,14.6412427 L34.5958265,14.6412427 Z" fill="#81B2B7"></path>
	                    <path class="dot" d="M46.2448265,11.8002427 C45.9448265,10.4502427 46.7948265,9.11124269 48.1448265,8.82124269 C49.4948265,8.52124269 50.8248265,9.37024269 51.1248265,10.7202427 C51.4258265,12.0612427 50.5748265,13.4012427 49.2248265,13.7002427 C49.0448265,13.7402427 48.8648265,13.7602427 48.6848265,13.7602427 C47.5348265,13.7602427 46.5048265,12.9702427 46.2448265,11.8002427 L46.2448265,11.8002427 Z" fill="#81B2B7"></path>
	                    <path class="dot" d="M57.9848265,9.30024269 C57.7248265,7.95024269 58.6148265,6.64124269 59.9748265,6.38024269 C61.3248265,6.12024269 62.6358265,7.01024269 62.8948265,8.37024269 C63.1548265,9.72024269 62.2648265,11.0302427 60.9048265,11.2902427 C60.7448265,11.3212427 60.5958265,11.3302427 60.4448265,11.3302427 C59.2648265,11.3302427 58.2148265,10.5002427 57.9848265,9.30024269 L57.9848265,9.30024269 Z" fill="#81B2B7"></path>
	                    <path class="dot" d="M69.7948265,7.16024269 C69.5748265,5.80024269 70.5048265,4.52124269 71.8748265,4.30024269 C73.2348265,4.09024269 74.5148265,5.02124269 74.7248265,6.38024269 C74.9448265,7.74024269 74.0148265,9.03024269 72.6548265,9.24024269 C72.5248265,9.26024269 72.3858265,9.27124269 72.2648265,9.27124269 C71.0558265,9.27124269 69.9848265,8.39124269 69.7948265,7.16024269 L69.7948265,7.16024269 Z" fill="#81B2B7"></path>
	                    <path class="dot" d="M81.6548265,5.40124269 C81.4848265,4.03024269 82.4548265,2.78024269 83.8348265,2.61124269 C85.2048265,2.44124269 86.4448265,3.41024269 86.6248265,4.78024269 C86.7948265,6.15124269 85.8248265,7.40124269 84.4548265,7.57124269 C84.3458265,7.58024269 84.2448265,7.59024269 84.1448265,7.59024269 C82.8948265,7.59024269 81.8148265,6.66024269 81.6548265,5.40124269 L81.6548265,5.40124269 Z" fill="#81B2B7"></path>
	                    <path class="dot" d="M93.5848265,4.03024269 C93.4548265,2.65124269 94.4648265,1.44124269 95.8458265,1.31124269 C97.2148265,1.19124269 98.4348265,2.20024269 98.5648265,3.58024269 C98.6848265,4.95024269 97.6758265,6.17024269 96.2948265,6.29024269 C96.2148265,6.30024269 96.1448265,6.30024269 96.0648265,6.30024269 C94.7848265,6.30024269 93.6948265,5.33024269 93.5848265,4.03024269 L93.5848265,4.03024269 Z" fill="#81B2B7"></path>
	                    <path class="dot" d="M105.544826,3.07124269 C105.464826,1.69124269 106.524826,0.51024269 107.904826,0.44124269 L107.894826,0.44124269 C109.274826,0.36124269 110.454826,1.42024269 110.534826,2.80024269 C110.604826,4.18124269 109.555826,5.36124269 108.175826,5.43124269 L108.034826,5.43124269 C106.714826,5.43124269 105.614826,4.40124269 105.544826,3.07124269 L105.544826,3.07124269 Z" fill="#81B2B7"></path>
	                    <path class="dot" d="M117.534826,2.55024269 C117.504826,1.16024269 118.604826,0.0302426895 119.984826,0.000242689526 C121.364826,-0.0187573105 122.504826,1.08024269 122.524826,2.46024269 C122.555826,3.84024269 121.454826,4.98124269 120.074826,5.00024269 L120.024826,5.00024269 C118.664826,5.00024269 117.555826,3.91024269 117.534826,2.55024269 L117.534826,2.55024269 Z" fill="#81B2B7"></path>
	                    <path class="dot" d="M131.974826,5.02124269 L131.974826,5.02124269 C130.595826,4.99024269 129.494826,3.85124269 129.524826,2.47024269 C129.555826,1.09024269 130.694826,-0.00975731047 132.084826,0.0212426895 C133.464826,0.0502426895 134.555826,1.19124269 134.524826,2.57124269 C134.494826,3.93124269 133.385826,5.02124269 132.024826,5.02124269 L131.974826,5.02124269 Z" fill="#81B2B7"></path>
	                    <path class="dot" d="M143.864826,5.50024269 C142.484826,5.42024269 141.434826,4.23124269 141.514826,2.85124269 C141.604826,1.48124269 142.784826,0.43124269 144.164826,0.51024269 C145.544826,0.60124269 146.595826,1.78024269 146.504826,3.16024269 C146.425826,4.49024269 145.324826,5.51024269 144.014826,5.51024269 C143.964826,5.51024269 143.914826,5.51024269 143.864826,5.50024269 L143.864826,5.50024269 Z" fill="#81B2B7"></path>
	                    <path class="dot" d="M155.714826,6.47024269 C154.334826,6.33024269 153.334826,5.10124269 153.474826,3.73124269 C153.614826,2.35124269 154.845826,1.35124269 156.214826,1.49024269 C157.595826,1.64124269 158.595826,2.86124269 158.454826,4.24024269 C158.314826,5.52124269 157.234826,6.48124269 155.964826,6.48124269 C155.885826,6.48124269 155.794826,6.48124269 155.714826,6.47024269 L155.714826,6.47024269 Z" fill="#81B2B7"></path>
	                    <path class="dot" d="M167.504826,7.93124269 L167.504826,7.93124269 C166.135826,7.73124269 165.194826,6.46024269 165.394826,5.09024269 C165.584826,3.73124269 166.854826,2.78024269 168.224826,2.98124269 C169.595826,3.18124269 170.534826,4.45024269 170.334826,5.81124269 C170.154826,7.06124269 169.084826,7.95024269 167.864826,7.95024269 C167.744826,7.95024269 167.624826,7.94124269 167.504826,7.93124269 L167.504826,7.93124269 Z" fill="#81B2B7"></path>
	                    <path class="dot" d="M179.224826,9.89124269 C177.864826,9.63024269 176.974826,8.32124269 177.234826,6.97024269 C177.494826,5.61124269 178.805826,4.72024269 180.154826,4.98124269 C181.514826,5.24024269 182.404826,6.55024269 182.144826,7.90124269 C181.914826,9.10124269 180.864826,9.94124269 179.694826,9.94124269 C179.534826,9.94124269 179.374826,9.92024269 179.224826,9.89124269 L179.224826,9.89124269 Z" fill="#81B2B7"></path>
	                    <path class="dot" d="M190.834826,12.3702427 C189.494826,12.0502427 188.664826,10.7102427 188.984826,9.37024269 C189.305826,8.02124269 190.654826,7.19124269 191.994826,7.51024269 C193.334826,7.83024269 194.164826,9.18124269 193.854826,10.5212427 C193.574826,11.6702427 192.555826,12.4412427 191.414826,12.4412427 C191.224826,12.4412427 191.034826,12.4202427 190.834826,12.3702427 L190.834826,12.3702427 Z" fill="#81B2B7"></path>
	                    <path class="dot" d="M202.334826,15.3802427 C201.004826,15.0002427 200.234826,13.6202427 200.614826,12.2902427 C200.994826,10.9602427 202.374826,10.1912427 203.704826,10.5712427 C205.034826,10.9502427 205.794826,12.3402427 205.425826,13.6702427 C205.104826,14.7602427 204.104826,15.4812427 203.024826,15.4812427 C202.794826,15.4812427 202.564826,15.4502427 202.334826,15.3802427 L202.334826,15.3802427 Z" fill="#81B2B7"></path>
	                    <path class="dot" d="M213.664826,18.9202427 C212.354826,18.4702427 211.654826,17.0612427 212.095826,15.7502427 C212.534826,14.4412427 213.954826,13.7402427 215.264826,14.1812427 C216.574826,14.6202427 217.274826,16.0402427 216.834826,17.3512427 C216.484826,18.3912427 215.504826,19.0502427 214.464826,19.0502427 C214.194826,19.0502427 213.925826,19.0102427 213.664826,18.9202427 L213.664826,18.9202427 Z" fill="#81B2B7"></path>
	                    <path class="dot" d="M224.824826,22.9902427 C223.534826,22.4812427 222.894826,21.0302427 223.404826,19.7402427 C223.904826,18.4602427 225.354826,17.8302427 226.644826,18.3302427 C227.925826,18.8302427 228.564826,20.2802427 228.055826,21.5712427 C227.675826,22.5612427 226.724826,23.1602427 225.724826,23.1602427 C225.425826,23.1602427 225.114826,23.1012427 224.824826,22.9902427 L224.824826,22.9902427 Z" fill="#81B2B7"></path>
	                    <path class="dot" d="M235.764826,27.5802427 L235.764826,27.5802427 C234.504826,27.0212427 233.934826,25.5302427 234.504826,24.2802427 C235.074826,23.0212427 236.544826,22.4502427 237.814826,23.0212427 L237.805826,23.0212427 C239.074826,23.5802427 239.635826,25.0612427 239.064826,26.3212427 C238.654826,27.2502427 237.744826,27.8002427 236.784826,27.8002427 C236.444826,27.8002427 236.095826,27.7312427 235.764826,27.5802427 L235.764826,27.5802427 Z" fill="#81B2B7"></path>
	                    <path class="dot" d="M246.474826,32.7002427 C245.234826,32.0802427 244.754826,30.5712427 245.374826,29.3402427 C246.004826,28.1112427 247.504826,27.6202427 248.734826,28.2502427 C249.964826,28.8702427 250.454826,30.3802427 249.834826,31.6112427 C249.394826,32.4812427 248.514826,32.9812427 247.604826,32.9812427 C247.224826,32.9812427 246.834826,32.8912427 246.474826,32.7002427 L246.474826,32.7002427 Z" fill="#81B2B7"></path>
	                    <path class="dot" d="M256.914826,38.3402427 C255.714826,37.6602427 255.305826,36.1302427 255.984826,34.9312427 C256.675826,33.7312427 258.204826,33.3212427 259.394826,34.0002427 C260.595826,34.6912427 261.014826,36.2102427 260.324826,37.4202427 C259.864826,38.2202427 259.024826,38.6702427 258.154826,38.6702427 C257.734826,38.6702427 257.305826,38.5712427 256.914826,38.3402427 L256.914826,38.3402427 Z" fill="#81B2B7"></path>
	                    <path class="dot" d="M267.074826,44.4902427 L267.074826,44.4902427 C265.904826,43.7402427 265.564826,42.2002427 266.314826,41.0402427 C267.055826,39.8702427 268.604826,39.5302427 269.764826,40.2802427 C270.925826,41.0212427 271.264826,42.5712427 270.524826,43.7312427 C270.044826,44.4812427 269.244826,44.8912427 268.414826,44.8912427 C267.954826,44.8912427 267.484826,44.7602427 267.074826,44.4902427 L267.074826,44.4902427 Z" fill="#81B2B7"></path>
	                    <path class="dot" d="M276.914826,51.1302427 C275.784826,50.3302427 275.524826,48.7712427 276.324826,47.6412427 C277.124826,46.5212427 278.684826,46.2602427 279.805826,47.0502427 C280.934826,47.8512427 281.194826,49.4202427 280.394826,50.5402427 C279.914826,51.2312427 279.135826,51.5902427 278.354826,51.5902427 C277.854826,51.5902427 277.354826,51.4412427 276.914826,51.1302427 L276.914826,51.1302427 Z" fill="#81B2B7"></path>
	                    <path class="dot" d="M286.414826,58.2502427 C285.324826,57.3912427 285.144826,55.8212427 285.994826,54.7402427 C286.854826,53.6512427 288.425826,53.4702427 289.504826,54.3212427 C290.595826,55.1702427 290.774826,56.7502427 289.925826,57.8302427 C289.434826,58.4602427 288.694826,58.7802427 287.954826,58.7802427 C287.414826,58.7802427 286.874826,58.6112427 286.414826,58.2502427 L286.414826,58.2502427 Z" fill="#81B2B7"></path>
	                    <path class="dot" d="M295.555826,65.8212427 L295.555826,65.8302427 C294.514826,64.9202427 294.404826,63.3402427 295.305826,62.3002427 C296.214826,61.2502427 297.794826,61.1512427 298.834826,62.0612427 C299.874826,62.9602427 299.984826,64.5402427 299.084826,65.5802427 C298.584826,66.1512427 297.885826,66.4412427 297.194826,66.4412427 C296.614826,66.4412427 296.024826,66.2402427 295.555826,65.8212427 L295.555826,65.8212427 Z" fill="#81B2B7"></path>
	                    <path class="dot" d="M304.314826,73.8402427 L304.314826,73.8402427 C303.314826,72.8802427 303.284826,71.3002427 304.234826,70.3002427 C305.194826,69.3112427 306.774826,69.2802427 307.774826,70.2402427 C308.764826,71.1912427 308.794826,72.7802427 307.845826,73.7712427 C307.354826,74.2802427 306.694826,74.5402427 306.044826,74.5402427 C305.414826,74.5402427 304.794826,74.3112427 304.314826,73.8402427 L304.314826,73.8402427 Z" fill="#81B2B7"></path>
	                    <path class="dot" d="M312.664826,82.2712427 C311.724826,81.2712427 311.764826,79.6912427 312.774826,78.7402427 C313.774826,77.7902427 315.354826,77.8402427 316.305826,78.8402427 C317.254826,79.8512427 317.204826,81.4312427 316.204826,82.3802427 C315.714826,82.8302427 315.104826,83.0612427 314.484826,83.0612427 C313.824826,83.0612427 313.164826,82.8002427 312.664826,82.2712427 L312.664826,82.2712427 Z" fill="#81B2B7"></path>
	                    <path class="dot" d="M320.604826,91.1012427 C319.714826,90.0612427 319.834826,88.4812427 320.885826,87.5802427 C321.925826,86.6812427 323.504826,86.8002427 324.404826,87.8512427 C325.305826,88.9012427 325.184826,90.4812427 324.135826,91.3802427 C323.664826,91.7802427 323.084826,91.9812427 322.504826,91.9812427 C321.805826,91.9812427 321.104826,91.6812427 320.604826,91.1012427 L320.604826,91.1012427 Z" fill="#81B2B7"></path>
	                    <path class="dot" d="M328.114826,100.311243 C327.264826,99.2202427 327.464826,97.6512427 328.555826,96.8002427 C329.644826,95.9502427 331.214826,96.1512427 332.064826,97.2402427 C332.914826,98.3302427 332.714826,99.9012427 331.624826,100.750243 C331.164826,101.101243 330.624826,101.280243 330.095826,101.280243 C329.345826,101.280243 328.614826,100.941243 328.114826,100.311243 L328.114826,100.311243 Z" fill="#81B2B7"></path>
	                    <path class="dot" d="M335.175826,109.861243 C334.385826,108.731243 334.654826,107.170243 335.784826,106.380243 C336.914826,105.590243 338.474826,105.861243 339.264826,106.990243 C340.055826,108.120243 339.784826,109.681243 338.654826,110.470243 C338.224826,110.780243 337.714826,110.931243 337.224826,110.931243 C336.434826,110.931243 335.664826,110.561243 335.175826,109.861243 L335.175826,109.861243 Z" fill="#81B2B7"></path>
	                    <path class="dot" d="M341.764826,119.740243 C341.034826,118.580243 341.374826,117.030243 342.544826,116.290243 C343.704826,115.561243 345.254826,115.901243 345.994826,117.071243 C346.734826,118.231243 346.385826,119.780243 345.224826,120.521243 C344.805826,120.780243 344.345826,120.901243 343.885826,120.901243 C343.055826,120.901243 342.244826,120.490243 341.764826,119.740243 L341.764826,119.740243 Z" fill="#81B2B7"></path>
	                    <path class="dot" d="M347.885826,129.931243 C347.204826,128.720243 347.624826,127.200243 348.824826,126.521243 C350.024826,125.830243 351.555826,126.250243 352.234826,127.450243 C352.914826,128.651243 352.494826,130.181243 351.294826,130.861243 C350.904826,131.080243 350.484826,131.191243 350.064826,131.191243 C349.194826,131.191243 348.345826,130.731243 347.885826,129.931243 L347.885826,129.931243 Z" fill="#81B2B7"></path>
	                    <path class="dot" d="M353.514826,140.391243 C352.885826,139.160243 353.385826,137.651243 354.614826,137.030243 C355.845826,136.401243 357.345826,136.891243 357.974826,138.120243 C358.595826,139.351243 358.114826,140.861243 356.874826,141.481243 C356.514826,141.670243 356.124826,141.760243 355.744826,141.760243 C354.834826,141.760243 353.954826,141.260243 353.514826,140.391243 L353.514826,140.391243 Z" fill="#81B2B7"></path>
	                    <path class="dot" d="M358.644826,151.111243 C358.074826,149.851243 358.635826,148.370243 359.894826,147.800243 C361.154826,147.240243 362.635826,147.800243 363.204826,149.061243 C363.764826,150.311243 363.204826,151.790243 361.954826,152.361243 C361.614826,152.510243 361.264826,152.580243 360.925826,152.580243 C359.974826,152.580243 359.064826,152.030243 358.644826,151.111243 L358.644826,151.111243 Z" fill="#81B2B7"></path>
	                    <path class="dot" d="M363.254826,162.050243 C362.754826,160.771243 363.385826,159.321243 364.664826,158.811243 C365.954826,158.311243 367.404826,158.941243 367.904826,160.220243 C368.414826,161.510243 367.784826,162.960243 366.494826,163.470243 C366.194826,163.580243 365.885826,163.641243 365.584826,163.641243 C364.584826,163.641243 363.644826,163.040243 363.254826,162.050243 L363.254826,162.050243 Z" fill="#81B2B7"></path>
	                    <path class="dot" d="M367.334826,173.210243 C366.894826,171.901243 367.595826,170.481243 368.904826,170.040243 C370.204826,169.601243 371.624826,170.300243 372.074826,171.611243 C372.514826,172.920243 371.814826,174.340243 370.504826,174.780243 C370.234826,174.870243 369.964826,174.910243 369.704826,174.910243 C368.664826,174.910243 367.684826,174.250243 367.334826,173.210243 L367.334826,173.210243 Z" fill="#81B2B7"></path>
	                    <path class="dot" d="M370.874826,184.550243 C370.494826,183.220243 371.264826,181.840243 372.584826,181.460243 C373.914826,181.080243 375.305826,181.851243 375.675826,183.181243 C376.055826,184.510243 375.284826,185.891243 373.954826,186.271243 C373.734826,186.330243 373.504826,186.361243 373.274826,186.361243 C372.184826,186.361243 371.184826,185.651243 370.874826,184.550243 L370.874826,184.550243 Z" fill="#81B2B7"></path>
	                    <path class="dot" d="M373.845826,196.050243 C373.534826,194.700243 374.374826,193.361243 375.714826,193.050243 C377.055826,192.731243 378.404826,193.571243 378.714826,194.920243 L378.714826,194.910243 C379.024826,196.260243 378.194826,197.601243 376.845826,197.920243 C376.654826,197.960243 376.464826,197.981243 376.274826,197.981243 C375.135826,197.981243 374.114826,197.200243 373.845826,196.050243 L373.845826,196.050243 Z" fill="#81B2B7"></path>
	                    <path class="dot" d="M376.244826,207.681243 C375.994826,206.321243 376.904826,205.021243 378.264826,204.780243 C379.614826,204.530243 380.914826,205.431243 381.164826,206.790243 C381.404826,208.151243 380.504826,209.450243 379.144826,209.691243 C378.994826,209.720243 378.845826,209.731243 378.694826,209.731243 C377.514826,209.731243 376.454826,208.891243 376.244826,207.681243 L376.244826,207.681243 Z" fill="#81B2B7"></path>
	                    <path class="dot" d="M378.044826,219.410243 C377.864826,218.040243 378.834826,216.790243 380.204826,216.620243 C381.574826,216.441243 382.824826,217.410243 383.004826,218.780243 C383.175826,220.151243 382.204826,221.401243 380.834826,221.580243 C380.724826,221.590243 380.624826,221.601243 380.514826,221.601243 C379.274826,221.601243 378.204826,220.670243 378.044826,219.410243 L378.044826,219.410243 Z" fill="#81B2B7"></path>
	                    <path class="dot" d="M379.224826,231.220243 C379.124826,229.840243 380.154826,228.641243 381.534826,228.540243 C382.914826,228.441243 384.104826,229.481243 384.204826,230.851243 C384.314826,232.231243 383.274826,233.431243 381.904826,233.530243 C381.834826,233.530243 381.774826,233.540243 381.714826,233.540243 C380.414826,233.540243 379.314826,232.530243 379.224826,231.220243 L379.224826,231.220243 Z" fill="#81B2B7"></path>
	                    <path class="dot" d="M379.764826,243.071243 C379.744826,241.691243 380.834826,240.550243 382.214826,240.521243 C383.604826,240.500243 384.734826,241.601243 384.764826,242.981243 C384.794826,244.361243 383.684826,245.500243 382.314826,245.521243 L382.264826,245.521243 C380.904826,245.521243 379.784826,244.431243 379.764826,243.071243 L379.764826,243.071243 Z" fill="#81B2B7"></path>
	                    <path class="dot" d="M382.044826,257.521243 C380.664826,257.470243 379.595826,256.300243 379.644826,254.920243 L379.644826,254.931243 C379.704826,253.540243 380.864826,252.470243 382.244826,252.521243 C383.614826,252.571243 384.694826,253.731243 384.644826,255.120243 C384.595826,256.470243 383.484826,257.521243 382.144826,257.521243 L382.044826,257.521243 Z" fill="#81B2B7"></path>
	                </g>
	            </g>
	        </g>
	    </g>
	</svg>
							<svg style="transform: scaleX(-1);" width="96px" height="257px" viewBox="0 0 96 257" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	    <!-- Generator: Sketch 45.2 (43514) - http://www.bohemiancoding.com/sketch -->
	    <desc>Created with Sketch.</desc>
	    <defs></defs>
	    <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
	        <g id="Mobile-Default" transform="translate(-259.000000, -4961.000000)">
	            <g id="04" transform="translate(-231.000000, 4684.000000)">
	                <g id="dotted-line" transform="translate(490.000000, 277.000000)">
	                    <circle class="circ" stroke="#81B2B7" stroke-width="3" transform="translate(22.000000, 250.932272) scale(-1, -1) rotate(180.000000) translate(-22.000000, -250.932272) " cx="22" cy="250.932272" r="4"></circle>
	                    <path class="dot" d="M2.03439776,4.96539776 L2.03439776,4.96539776 C0.675397762,4.70539776 -0.215602238,3.39539776 0.0453977618,2.03439776 C0.305397762,0.675397762 1.61439776,-0.215602238 2.97439776,0.0453977618 C4.33539776,0.305397762 5.21539776,1.62539776 4.96539776,2.97539776 C4.72439776,4.17539776 3.68439776,5.00539776 2.50539776,5.00539776 C2.34539776,5.00539776 2.19439776,4.99539776 2.03439776,4.96539776 L2.03439776,4.96539776 Z" fill="#81B2B7"></path>
	                    <path class="dot" d="M13.1143978,8.16539776 C11.8243978,7.66539776 11.1843978,6.21539776 11.6753978,4.93539776 C12.1753978,3.64539776 13.6253978,3.00539776 14.9153978,3.49539776 C16.1943978,3.99539776 16.8453978,5.43539776 16.3453978,6.72539776 C15.9653978,7.72539776 15.0143978,8.33539776 14.0053978,8.33539776 C13.7153978,8.33539776 13.4043978,8.27539776 13.1143978,8.16539776 L13.1143978,8.16539776 Z" fill="#81B2B7"></path>
	                    <path class="dot" d="M23.6253978,13.1353978 C22.4153978,12.4553978 21.9953978,10.9353978 22.6653978,9.73539776 C23.3453978,8.52539776 24.8643978,8.10539776 26.0743978,8.77539776 C27.2743978,9.45539776 27.7053978,10.9753978 27.0243978,12.1753978 C26.5643978,12.9953978 25.7153978,13.4553978 24.8453978,13.4553978 C24.4343978,13.4553978 24.0143978,13.3553978 23.6253978,13.1353978 L23.6253978,13.1353978 Z" fill="#81B2B7"></path>
	                    <path class="dot" d="M33.4443978,19.4853978 C32.3353978,18.6653978 32.0853978,17.1053978 32.9043978,15.9853978 C33.7243978,14.8753978 35.2843978,14.6253978 36.4043978,15.4443978 C37.5143978,16.2653978 37.7553978,17.8243978 36.9443978,18.9443978 C36.4553978,19.6053978 35.6943978,19.9653978 34.9253978,19.9653978 C34.4043978,19.9653978 33.8943978,19.8053978 33.4443978,19.4853978 L33.4443978,19.4853978 Z" fill="#81B2B7"></path>
	                    <path class="dot" d="M42.5453978,26.9043978 C41.5143978,25.9753978 41.4343978,24.3953978 42.3643978,23.3753978 C43.2843978,22.3453978 44.8643978,22.2653978 45.8943978,23.1943978 C46.9153978,24.1143978 46.9953978,25.7053978 46.0743978,26.7253978 C45.5743978,27.2753978 44.8943978,27.5453978 44.2153978,27.5453978 C43.6143978,27.5453978 43.0243978,27.3353978 42.5453978,26.9043978 L42.5453978,26.9043978 Z" fill="#81B2B7"></path>
	                    <path class="dot" d="M50.9043978,35.1943978 C49.9653978,34.1753978 50.0243978,32.5953978 51.0453978,31.6543978 C52.0643978,30.7253978 53.6353978,30.7843978 54.5743978,31.8053978 L54.5743978,31.7953978 C55.5143978,32.8153978 55.4443978,34.3953978 54.4343978,35.3353978 C53.9553978,35.7753978 53.3453978,35.9953978 52.7343978,35.9953978 C52.0643978,35.9953978 51.3943978,35.7253978 50.9043978,35.1943978 L50.9043978,35.1943978 Z" fill="#81B2B7"></path>
	                    <path class="dot" d="M58.5243978,44.1943978 C57.6753978,43.1053978 57.8643978,41.5253978 58.9553978,40.6853978 C60.0453978,39.8353978 61.6143978,40.0343978 62.4653978,41.1143978 C63.3143978,42.2053978 63.1143978,43.7843978 62.0243978,44.6253978 C61.5743978,44.9853978 61.0343978,45.1543978 60.4953978,45.1543978 C59.7453978,45.1543978 59.0143978,44.8243978 58.5243978,44.1943978 L58.5243978,44.1943978 Z" fill="#81B2B7"></path>
	                    <path class="dot" d="M65.3943978,53.7843978 C64.6353978,52.6353978 64.9553978,51.0853978 66.1043978,50.3243978 C67.2553978,49.5653978 68.8053978,49.8853978 69.5643978,51.0343978 C70.3243978,52.1943978 70.0053978,53.7453978 68.8543978,54.4953978 C68.4343978,54.7753978 67.9553978,54.9153978 67.4843978,54.9153978 C66.6653978,54.9153978 65.8753978,54.5153978 65.3943978,53.7843978 L65.3943978,53.7843978 Z" fill="#81B2B7"></path>
	                    <path class="dot" d="M71.5053978,63.8853978 C70.8353978,62.6853978 71.2743978,61.1653978 72.4743978,60.4953978 C73.6843978,59.8243978 75.2053978,60.2553978 75.8753978,61.4653978 C76.5453978,62.6753978 76.1143978,64.1943978 74.9043978,64.8643978 C74.5143978,65.0743978 74.1043978,65.1753978 73.6943978,65.1753978 C72.8143978,65.1753978 71.9653978,64.7153978 71.5053978,63.8853978 L71.5053978,63.8853978 Z" fill="#81B2B7"></path>
	                    <path class="dot" d="M76.8353978,74.4253978 C76.2643978,73.1753978 76.8143978,71.6853978 78.0643978,71.1143978 C79.3143978,70.5343978 80.8053978,71.0853978 81.3853978,72.3353978 C81.9553978,73.5953978 81.4043978,75.0853978 80.1543978,75.6543978 C79.8143978,75.8153978 79.4553978,75.8853978 79.1143978,75.8853978 C78.1653978,75.8853978 77.2553978,75.3453978 76.8353978,74.4253978 L76.8353978,74.4253978 Z" fill="#81B2B7"></path>
	                    <path class="dot" d="M81.3543978,85.3353978 C80.8753978,84.0453978 81.5343978,82.6053978 82.8353978,82.1253978 C84.1253978,81.6453978 85.5643978,82.3053978 86.0453978,83.5953978 C86.5243978,84.8953978 85.8643978,86.3353978 84.5743978,86.8153978 C84.2843978,86.9153978 83.9953978,86.9653978 83.7053978,86.9653978 C82.6843978,86.9653978 81.7343978,86.3453978 81.3543978,85.3353978 L81.3543978,85.3353978 Z" fill="#81B2B7"></path>
	                    <path class="dot" d="M85.0343978,96.5553978 C84.6543978,95.2253978 85.4253978,93.8453978 86.7553978,93.4653978 C88.0743978,93.0853978 89.4653978,93.8553978 89.8453978,95.1853978 C90.2153978,96.5153978 89.4443978,97.8953978 88.1143978,98.2753978 C87.8943978,98.3453978 87.6543978,98.3753978 87.4343978,98.3753978 C86.3453978,98.3753978 85.3453978,97.6543978 85.0343978,96.5553978 L85.0343978,96.5553978 Z" fill="#81B2B7"></path>
	                    <path class="dot" d="M87.8053978,108.025398 L87.8053978,108.015398 C87.5343978,106.665398 88.4153978,105.345398 89.7743978,105.074398 C91.1253978,104.805398 92.4443978,105.685398 92.7153978,107.034398 L92.7053978,107.034398 C92.9843978,108.395398 92.1043978,109.705398 90.7553978,109.985398 C90.5853978,110.015398 90.4153978,110.034398 90.2553978,110.034398 C89.0853978,110.034398 88.0453978,109.215398 87.8053978,108.025398 L87.8053978,108.025398 Z" fill="#81B2B7"></path>
	                    <path class="dot" d="M89.6443978,119.665398 C89.4843978,118.295398 90.4743978,117.055398 91.8453978,116.895398 C93.2153978,116.735398 94.4553978,117.725398 94.6143978,119.095398 C94.7743978,120.465398 93.7843978,121.705398 92.4153978,121.864398 C92.3143978,121.875398 92.2243978,121.885398 92.1253978,121.885398 C90.8753978,121.885398 89.7953978,120.944398 89.6443978,119.665398 L89.6443978,119.665398 Z" fill="#81B2B7"></path>
	                    <path class="dot" d="M90.4843978,131.415398 C90.4443978,130.034398 91.5343978,128.885398 92.9153978,128.845398 C94.2953978,128.805398 95.4443978,129.895398 95.4843978,131.275398 C95.5243978,132.654398 94.4343978,133.805398 93.0553978,133.845398 L92.9843978,133.845398 C91.6353978,133.845398 90.5243978,132.775398 90.4843978,131.415398 L90.4843978,131.415398 Z" fill="#81B2B7"></path>
	                    <path class="dot" d="M92.6353978,145.835398 C91.2553978,145.744398 90.2053978,144.555398 90.2953978,143.185398 C90.3753978,141.805398 91.5643978,140.755398 92.9443978,140.845398 C94.3243978,140.925398 95.3643978,142.114398 95.2843978,143.485398 C95.2053978,144.815398 94.0953978,145.835398 92.7843978,145.835398 L92.6353978,145.835398 Z" fill="#81B2B7"></path>
	                    <path class="dot" d="M91.1143978,157.725398 C89.7553978,157.515398 88.8143978,156.235398 89.0243978,154.875398 C89.2453978,153.505398 90.5243978,152.565398 91.8853978,152.784398 C93.2453978,152.994398 94.1843978,154.275398 93.9743978,155.635398 C93.7743978,156.875398 92.7153978,157.755398 91.5053978,157.755398 C91.3753978,157.755398 91.2453978,157.744398 91.1143978,157.725398 L91.1143978,157.725398 Z" fill="#81B2B7"></path>
	                    <path class="dot" d="M88.4843978,169.425398 C87.1443978,169.085398 86.3353978,167.725398 86.6753978,166.385398 C87.0143978,165.045398 88.3753978,164.244398 89.7153978,164.585398 C91.0553978,164.915398 91.8543978,166.275398 91.5243978,167.614398 C91.2343978,168.755398 90.2153978,169.505398 89.0953978,169.505398 C88.8943978,169.505398 88.6843978,169.475398 88.4843978,169.425398 L88.4843978,169.425398 Z" fill="#81B2B7"></path>
	                    <path class="dot" d="M84.7453978,180.824398 C83.4443978,180.355398 82.7643978,178.925398 83.2343978,177.625398 C83.7053978,176.324398 85.1353978,175.654398 86.4343978,176.114398 C87.7343978,176.585398 88.4043978,178.015398 87.9343978,179.315398 C87.5743978,180.335398 86.6143978,180.975398 85.5853978,180.975398 C85.3053978,180.975398 85.0243978,180.925398 84.7453978,180.824398 L84.7453978,180.824398 Z" fill="#81B2B7"></path>
	                    <path class="dot" d="M79.9343978,191.815398 C78.6843978,191.225398 78.1443978,189.735398 78.7343978,188.485398 C79.3243978,187.235398 80.8143978,186.705398 82.0643978,187.284398 C83.3143978,187.875398 83.8453978,189.364398 83.2643978,190.614398 C82.8353978,191.525398 81.9343978,192.055398 80.9953978,192.055398 C80.6443978,192.055398 80.2743978,191.975398 79.9343978,191.815398 L79.9343978,191.815398 Z" fill="#81B2B7"></path>
	                    <path class="dot" d="M74.1253978,202.305398 C72.9343978,201.605398 72.5343978,200.074398 73.2343978,198.885398 C73.9443978,197.694398 75.4743978,197.295398 76.6653978,197.994398 C77.8543978,198.694398 78.2453978,200.235398 77.5453978,201.425398 C77.0743978,202.215398 76.2453978,202.654398 75.3853978,202.654398 C74.9553978,202.654398 74.5243978,202.545398 74.1253978,202.305398 L74.1253978,202.305398 Z" fill="#81B2B7"></path>
	                    <path class="dot" d="M67.3943978,212.235398 C66.2743978,211.435398 66.0143978,209.864398 66.8143978,208.744398 C67.6143978,207.625398 69.1843978,207.364398 70.3053978,208.175398 C71.4253978,208.975398 71.6843978,210.534398 70.8853978,211.654398 L70.8753978,211.654398 C70.3943978,212.335398 69.6253978,212.705398 68.8453978,212.705398 C68.3453978,212.705398 67.8353978,212.545398 67.3943978,212.235398 L67.3943978,212.235398 Z" fill="#81B2B7"></path>
	                    <path class="dot" d="M59.8353978,221.555398 C58.7843978,220.665398 58.6543978,219.085398 59.5553978,218.034398 C60.4553978,216.975398 62.0243978,216.845398 63.0743978,217.744398 C64.1253978,218.645398 64.2553978,220.215398 63.3643978,221.275398 C62.8643978,221.855398 62.1653978,222.145398 61.4553978,222.145398 C60.8853978,222.145398 60.3053978,221.955398 59.8353978,221.555398 L59.8353978,221.555398 Z" fill="#81B2B7"></path>
	                    <path class="dot" d="M51.5643978,230.235398 C50.5853978,229.265398 50.5853978,227.685398 51.5553978,226.705398 C52.5343978,225.725398 54.1143978,225.715398 55.0953978,226.694398 C56.0743978,227.665398 56.0743978,229.255398 55.1043978,230.235398 C54.6143978,230.725398 53.9743978,230.965398 53.3353978,230.965398 C52.6943978,230.965398 52.0553978,230.725398 51.5643978,230.235398 L51.5643978,230.235398 Z" fill="#81B2B7"></path>
	                    <path class="dot" d="M42.6753978,238.284398 C41.7643978,237.244398 41.8753978,235.665398 42.9253978,234.765398 C43.9653978,233.855398 45.5453978,233.965398 46.4443978,235.005398 C47.3543978,236.055398 47.2343978,237.635398 46.1943978,238.534398 C45.7243978,238.944398 45.1443978,239.145398 44.5643978,239.145398 C43.8643978,239.145398 43.1653978,238.855398 42.6753978,238.284398 L42.6753978,238.284398 Z" fill="#81B2B7"></path>
	                    <path class="dot" d="M33.2453978,245.715398 C32.4153978,244.614398 32.6353978,243.045398 33.7343978,242.205398 C34.8243978,241.375398 36.3943978,241.595398 37.2343978,242.694398 C38.0643978,243.795398 37.8543978,245.364398 36.7553978,246.194398 L36.7453978,246.194398 C36.2953978,246.534398 35.7643978,246.705398 35.2453978,246.705398 C34.4843978,246.705398 33.7453978,246.364398 33.2453978,245.715398 L33.2453978,245.715398 Z" fill="#81B2B7"></path>
	                </g>
	            </g>
	        </g>
	    </g>
	</svg>
					</div>
				

			
		</div>
	</div>
  
	  
	<div class="block" >
		<div class="text">
		  

		  
				<p>Full-page infographics prove how beautiful data can be ✨</p>
		  

		  

		  

			
		</div>
		
		<div class="visual">
			
				
					<img 
						src="//cdn.shopify.com/s/files/1/2026/8661/files/spread4_1024x.png?v=1503508119" 
						alt="" 
						srcset="
							//cdn.shopify.com/s/files/1/2026/8661/files/spread4_640x.png?v=1503508119 768w,
							//cdn.shopify.com/s/files/1/2026/8661/files/spread4_768x.png?v=1503508119 1024w,
							//cdn.shopify.com/s/files/1/2026/8661/files/spread4_900x.png?v=1503508119 1440w
							"
					/>
				
				
					<div class='fourth-spread'">
							<svg width="608px" height="446px" viewBox="0 0 608 446" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	    <!-- Generator: Sketch 45.2 (43514) - http://www.bohemiancoding.com/sketch -->
	    <desc>Created with Sketch.</desc>
	    <defs></defs>
	    <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
	        <g id="Desktop-Reviews-01" transform="translate(-618.000000, -2095.000000)">
	            <g id="01" transform="translate(-379.000000, 1855.000000)">
	                <g id="green-path" transform="translate(997.000000, 240.000000)">
	                    <circle class="circ" stroke="#017FBA" stroke-width="3" transform="translate(601.500000, 439.000000) scale(-1, -1) rotate(180.000000) translate(-601.500000, -439.000000) " cx="601.5" cy="439" r="5"></circle>

	                     <path class="dot" d="M0.531005238,64.77 C-0.318994762,63.68 -0.128994762,62.109 0.961005238,61.25 C2.04100524,60.399 3.61100524,60.59 4.47100524,61.67 C5.32100524,62.76 5.13100524,64.329 4.04100524,65.18 L4.04100524,65.189 C3.59100524,65.55 3.04100524,65.72 2.50100524,65.72 C1.76100524,65.72 1.03100524,65.39 0.531005238,64.77 L0.531005238,64.77 Z" fill="#017FBA"></path>
											<path class="dot" d="M10.0910052,57.51 C9.30100524,56.38 9.57100524,54.819 10.7110052,54.029 C11.8410052,53.239 13.3910052,53.51 14.1910052,54.64 C14.9810052,55.77 14.7010052,57.329 13.5710052,58.119 C13.1310052,58.43 12.6310052,58.569 12.1410052,58.569 C11.3510052,58.569 10.5810052,58.199 10.0910052,57.51 L10.0910052,57.51 Z" fill="#017FBA"></path>
											<path class="dot" d="M20.0310052,50.779 C19.2910052,49.609 19.6510052,48.069 20.8210052,47.34 C21.9910052,46.609 23.5310052,46.96 24.2710052,48.13 C25.0010052,49.3 24.6410052,50.84 23.4710052,51.569 L23.4710052,51.579 C23.0610052,51.829 22.6010052,51.96 22.1510052,51.96 C21.3210052,51.96 20.5010052,51.539 20.0310052,50.779 L20.0310052,50.779 Z" fill="#017FBA"></path>
											<path class="dot" d="M30.2910052,44.569 C29.6210052,43.359 30.0510052,41.84 31.2510052,41.17 C32.4610052,40.489 33.9810052,40.92 34.6610052,42.13 C35.3310052,43.329 34.9010052,44.859 33.6910052,45.529 C33.3110052,45.75 32.8910052,45.85 32.4810052,45.85 C31.6010052,45.85 30.7510052,45.39 30.2910052,44.569 L30.2910052,44.569 Z" fill="#017FBA"></path>
											<path class="dot" d="M40.8410052,38.85 C40.2210052,37.619 40.7210052,36.119 41.9610052,35.5 C43.1910052,34.88 44.6910052,35.38 45.3110052,36.609 C45.9310052,37.84 45.4310052,39.35 44.2010052,39.97 C43.8410052,40.149 43.4610052,40.229 43.0810052,40.229 C42.1610052,40.229 41.2810052,39.729 40.8410052,38.85 L40.8410052,38.85 Z" fill="#017FBA"></path>
											 <path class="dot" d="M51.6410052,33.609 C51.0710052,32.35 51.6310052,30.869 52.8910052,30.31 C54.1510052,29.739 55.6310052,30.31 56.2010052,31.56 C56.7610052,32.819 56.2010052,34.3 54.9410052,34.869 C54.6110052,35.02 54.2610052,35.09 53.9210052,35.09 C52.9610052,35.09 52.0510052,34.539 51.6410052,33.609 L51.6410052,33.609 Z" fill="#017FBA"></path>
	                    <path class="dot" d="M62.6410052,28.829 C62.1310052,27.55 62.7510052,26.09 64.0310052,25.579 C65.3110052,25.06 66.7710052,25.689 67.2810052,26.97 C67.8010052,28.25 67.1810052,29.71 65.8910052,30.22 C65.5910052,30.34 65.2710052,30.399 64.9610052,30.399 C63.9710052,30.399 63.0410052,29.81 62.6410052,28.829 L62.6410052,28.829 Z" fill="#017FBA"></path>

	                    <path class="dot" d="M73.8310052,24.489 C73.3710052,23.189 74.0410052,21.76 75.3410052,21.289 L75.3410052,21.3 C76.6410052,20.829 78.0710052,21.51 78.5410052,22.81 C79.0010052,24.109 78.3310052,25.539 77.0310052,26 C76.7510052,26.1 76.4710052,26.149 76.1910052,26.149 C75.1610052,26.149 74.2010052,25.51 73.8310052,24.489 L73.8310052,24.489 Z" fill="#017FBA"></path>
	 										<path class="dot" d="M85.1810052,20.579 C84.7610052,19.26 85.4910052,17.859 86.8110052,17.439 C88.1210052,17.02 89.5310052,17.75 89.9410052,19.069 C90.3610052,20.38 89.6310052,21.789 88.3110052,22.199 C88.0610052,22.279 87.8110052,22.319 87.5610052,22.319 C86.5010052,22.319 85.5110052,21.64 85.1810052,20.579 L85.1810052,20.579 Z" fill="#017FBA"></path>
	                    <path class="dot" d="M96.6510052,17.069 C96.2810052,15.75 97.0610052,14.369 98.3910052,14 C99.7210052,13.63 101.101005,14.409 101.471005,15.739 C101.841005,17.06 101.061005,18.439 99.7310052,18.81 C99.5110052,18.88 99.2810052,18.909 99.0610052,18.909 C97.9710052,18.909 96.9610052,18.18 96.6510052,17.069 L96.6510052,17.069 Z" fill="#017FBA"></path>
	                    <path class="dot" d="M108.251005,13.979 C107.921005,12.63 108.741005,11.279 110.091005,10.96 C111.431005,10.63 112.781005,11.46 113.101005,12.8 C113.431005,14.14 112.601005,15.489 111.261005,15.819 C111.071005,15.859 110.871005,15.89 110.671005,15.89 C109.551005,15.89 108.521005,15.119 108.251005,13.979 L108.251005,13.979 Z" fill="#017FBA"></path>

	                   	<path class="dot" d="M119.941005,11.26 C119.651005,9.909 120.521005,8.59 121.881005,8.31 C123.231005,8.029 124.551005,8.899 124.831005,10.25 C125.111005,11.6 124.241005,12.92 122.891005,13.199 C122.721005,13.239 122.551005,13.26 122.381005,13.26 C121.221005,13.26 120.181005,12.439 119.941005,11.26 L119.941005,11.26 Z" fill="#017FBA"></path>
	                    <path class="dot" d="M131.711005,8.93 C131.471005,7.569 132.381005,6.279 133.741005,6.039 C135.101005,5.8 136.391005,6.71 136.631005,8.069 C136.871005,9.43 135.961005,10.729 134.601005,10.96 C134.451005,10.989 134.311005,11 134.171005,11 C132.971005,11 131.921005,10.149 131.711005,8.93 L131.711005,8.93 Z" fill="#017FBA"></path>

	                    <path class="dot" d="M143.551005,6.97 C143.351005,5.6 144.301005,4.34 145.671005,4.14 C147.031005,3.949 148.301005,4.89 148.501005,6.26 C148.691005,7.63 147.741005,8.899 146.381005,9.09 C146.261005,9.109 146.141005,9.119 146.021005,9.119 C144.801005,9.119 143.721005,8.22 143.551005,6.97 L143.551005,6.97 Z" fill="#017FBA"></path>
	                    <path class="dot" d="M155.441005,5.369 C155.281005,4 156.271005,2.76 157.641005,2.609 C159.021005,2.449 160.251005,3.439 160.411005,4.81 C160.561005,6.18 159.581005,7.42 158.211005,7.579 C158.111005,7.59 158.021005,7.59 157.921005,7.59 C156.671005,7.59 155.581005,6.649 155.441005,5.369 L155.441005,5.369 Z" fill="#017FBA"></path>
	                     <path class="dot" d="M167.381005,4.13 C167.261005,2.76 168.281005,1.55 169.661005,1.43 C171.041005,1.319 172.241005,2.34 172.361005,3.72 C172.471005,5.09 171.451005,6.3 170.081005,6.42 C170.001005,6.42 169.931005,6.43 169.861005,6.43 C168.581005,6.43 167.481005,5.439 167.381005,4.13 L167.381005,4.13 Z" fill="#017FBA"></path>
	                    <path class="dot" d="M179.331005,3.239 C179.261005,1.859 180.321005,0.68 181.691005,0.609 C183.071005,0.539 184.251005,1.59 184.331005,2.97 C184.401005,4.35 183.341005,5.529 181.961005,5.6 L181.971005,5.6 C181.921005,5.6 181.871005,5.609 181.831005,5.609 C180.511005,5.609 179.411005,4.569 179.331005,3.239 L179.331005,3.239 Z" fill="#017FBA"></path>
	                    <path class="dot" d="M191.311005,2.699 C191.281005,1.319 192.371005,0.17 193.751005,0.13 C195.131005,0.1 196.271005,1.189 196.311005,2.569 C196.341005,3.949 195.251005,5.1 193.871005,5.13 L193.811005,5.13 C192.451005,5.13 191.351005,4.06 191.311005,2.699 L191.311005,2.699 Z" fill="#017FBA"></path>
	                    <path class="dot" d="M205.801005,5 C204.421005,5 203.311005,3.869 203.311005,2.489 C203.311005,1.109 204.441005,0 205.821005,0 C207.201005,0.01 208.311005,1.13 208.311005,2.51 C208.301005,3.89 207.191005,5 205.811005,5 L205.801005,5 Z" fill="#017FBA"></path>
	                    <path class="dot" d="M217.731005,5.21 C216.351005,5.159 215.271005,4.01 215.311005,2.63 C215.351005,1.25 216.511005,0.17 217.891005,0.21 C219.271005,0.25 220.351005,1.409 220.311005,2.789 C220.271005,4.14 219.161005,5.21 217.811005,5.21 L217.731005,5.21 Z" fill="#017FBA"></path>
	                    <path class="dot" d="M229.651005,5.75 C228.271005,5.67 227.221005,4.479 227.301005,3.109 C227.381005,1.729 228.571005,0.68 229.951005,0.76 C231.321005,0.84 232.381005,2.02 232.301005,3.399 C232.221005,4.729 231.111005,5.75 229.801005,5.75 L229.651005,5.75 Z" fill="#017FBA"></path>
	                    <path class="dot" d="M241.551005,6.619 C240.181005,6.5 239.161005,5.289 239.281005,3.909 C239.401005,2.539 240.611005,1.52 241.991005,1.64 C243.361005,1.76 244.381005,2.97 244.261005,4.35 C244.151005,5.649 243.051005,6.63 241.771005,6.63 C241.701005,6.63 241.621005,6.63 241.551005,6.619 L241.551005,6.619 Z" fill="#017FBA"></path>
	                    <path class="dot" d="M253.421005,7.829 C252.051005,7.67 251.071005,6.43 251.231005,5.06 C251.381005,3.68 252.621005,2.699 254.001005,2.859 C255.371005,3.02 256.351005,4.26 256.191005,5.63 C256.051005,6.909 254.971005,7.84 253.721005,7.84 C253.621005,7.84 253.521005,7.84 253.421005,7.829 L253.421005,7.829 Z" fill="#017FBA"></path>
	                    <path class="dot" d="M265.251005,9.369 C263.891005,9.17 262.941005,7.899 263.141005,6.529 C263.331005,5.17 264.601005,4.22 265.971005,4.42 C267.331005,4.609 268.281005,5.88 268.091005,7.25 C267.911005,8.489 266.841005,9.39 265.611005,9.39 C265.501005,9.39 265.381005,9.38 265.251005,9.369 L265.251005,9.369 Z" fill="#017FBA"></path>

	                    <path class="dot" d="M277.041005,11.229 L277.041005,11.229 C275.681005,11 274.771005,9.699 275.001005,8.34 C275.231005,6.979 276.531005,6.069 277.891005,6.31 L277.891005,6.3 C279.251005,6.539 280.161005,7.829 279.931005,9.189 C279.721005,10.409 278.661005,11.27 277.461005,11.27 C277.321005,11.27 277.181005,11.26 277.041005,11.229 L277.041005,11.229 Z" fill="#017FBA"></path>
	                  
	                    <path class="dot" d="M288.761005,13.43 C287.411005,13.159 286.541005,11.84 286.811005,10.479 C287.081005,9.13 288.401005,8.25 289.751005,8.529 C291.111005,8.8 291.981005,10.119 291.711005,11.47 C291.471005,12.659 290.431005,13.479 289.261005,13.479 C289.101005,13.479 288.931005,13.46 288.761005,13.43 L288.761005,13.43 Z" fill="#017FBA"></path>

	                    <path class="dot" d="M300.421005,15.96 L300.421005,15.96 C299.081005,15.649 298.241005,14.3 298.551005,12.96 C298.861005,11.609 300.211005,10.779 301.551005,11.09 C302.901005,11.399 303.731005,12.739 303.421005,14.09 C303.161005,15.239 302.131005,16.02 300.991005,16.02 C300.801005,16.02 300.611005,16 300.421005,15.96 L300.421005,15.96 Z" fill="#017FBA"></path>
	                    <path class="dot" d="M312.001005,18.819 C310.671005,18.47 309.871005,17.1 310.221005,15.77 C310.571005,14.43 311.941005,13.63 313.271005,13.979 C314.611005,14.329 315.411005,15.699 315.061005,17.029 C314.761005,18.159 313.751005,18.899 312.641005,18.899 C312.431005,18.899 312.221005,18.869 312.001005,18.819 L312.001005,18.819 Z" fill="#017FBA"></path>
	                    <path class="dot" d="M323.501005,22.01 C322.171005,21.619 321.411005,20.229 321.801005,18.909 C322.191005,17.579 323.581005,16.819 324.901005,17.21 C326.231005,17.6 326.991005,18.989 326.601005,20.319 C326.281005,21.409 325.281005,22.109 324.201005,22.109 C323.971005,22.109 323.731005,22.079 323.501005,22.01 L323.501005,22.01 Z" fill="#017FBA"></path>
	                    <path class="dot" d="M334.891005,25.529 C333.581005,25.109 332.861005,23.699 333.281005,22.38 C333.711005,21.069 335.121005,20.35 336.441005,20.779 C337.751005,21.21 338.471005,22.619 338.041005,23.93 C337.701005,24.989 336.721005,25.659 335.661005,25.659 C335.411005,25.659 335.151005,25.619 334.891005,25.529 L334.891005,25.529 Z" fill="#017FBA"></path>





	                    
	                    
	                    
	                    
	                    <path class="dot" d="M346.171005,29.39 C344.871005,28.92 344.201005,27.489 344.661005,26.199 C345.131005,24.89 346.561005,24.22 347.861005,24.68 C349.161005,25.149 349.841005,26.579 349.371005,27.88 C349.001005,28.899 348.041005,29.539 347.021005,29.539 C346.741005,29.539 346.451005,29.489 346.171005,29.39 L346.171005,29.39 Z" fill="#017FBA"></path>
	                    <path class="dot" d="M357.341005,33.579 C356.051005,33.079 355.421005,31.63 355.921005,30.34 C356.431005,29.06 357.881005,28.42 359.161005,28.93 C360.451005,29.43 361.081005,30.88 360.581005,32.17 C360.191005,33.149 359.251005,33.76 358.251005,33.76 C357.951005,33.76 357.641005,33.699 357.341005,33.579 L357.341005,33.579 Z" fill="#017FBA"></path>
	                    <path class="dot" d="M368.371005,38.109 C367.101005,37.56 366.511005,36.09 367.051005,34.819 C367.601005,33.55 369.061005,32.96 370.341005,33.51 C371.601005,34.05 372.201005,35.52 371.651005,36.789 C371.251005,37.739 370.321005,38.31 369.351005,38.31 C369.021005,38.31 368.691005,38.239 368.371005,38.109 L368.371005,38.109 Z" fill="#017FBA"></path>
	                    <path class="dot" d="M379.261005,42.96 C378.001005,42.38 377.461005,40.89 378.041005,39.64 C378.621005,38.39 380.111005,37.84 381.361005,38.43 C382.611005,39.01 383.161005,40.489 382.581005,41.75 C382.151005,42.659 381.251005,43.199 380.311005,43.199 C379.951005,43.199 379.601005,43.119 379.261005,42.96 L379.261005,42.96 Z" fill="#017FBA"></path>
	                     <path class="dot" d="M389.991005,48.149 C388.751005,47.529 388.261005,46.029 388.881005,44.789 C389.501005,43.56 391.001005,43.06 392.231005,43.68 C393.471005,44.3 393.961005,45.81 393.351005,47.039 C392.901005,47.909 392.021005,48.42 391.111005,48.42 C390.731005,48.42 390.351005,48.329 389.991005,48.149 L389.991005,48.149 Z" fill="#017FBA"></path>
	                     <path class="dot" d="M400.551005,53.67 C399.341005,53.01 398.891005,51.489 399.551005,50.279 C400.211005,49.069 401.721005,48.619 402.941005,49.279 C404.151005,49.939 404.601005,51.449 403.941005,52.67 C403.491005,53.5 402.631005,53.97 401.741005,53.97 C401.341005,53.97 400.931005,53.88 400.551005,53.67 L400.551005,53.67 Z" fill="#017FBA"></path>


	                    
	                    
	                   
	                    
	                   
	                    
	                    
	                    
	                    <path class="dot" d="M410.931005,59.52 C409.741005,58.829 409.341005,57.289 410.041005,56.1 C410.731005,54.909 412.271005,54.51 413.461005,55.199 C414.651005,55.899 415.051005,57.43 414.351005,58.619 C413.891005,59.42 413.051005,59.859 412.191005,59.859 C411.761005,59.859 411.331005,59.75 410.931005,59.52 L410.931005,59.52 Z" fill="#017FBA"></path>
	                    <path class="dot" d="M421.121005,65.699 L421.121005,65.699 C419.951005,64.97 419.601005,63.42 420.341005,62.25 C421.071005,61.079 422.611005,60.729 423.781005,61.47 C424.951005,62.199 425.301005,63.75 424.571005,64.909 C424.091005,65.67 423.281005,66.079 422.451005,66.079 C421.991005,66.079 421.541005,65.96 421.121005,65.699 L421.121005,65.699 Z" fill="#017FBA"></path>
	                    <path class="dot" d="M431.111005,72.199 C429.961005,71.43 429.661005,69.88 430.431005,68.729 C431.201005,67.59 432.761005,67.289 433.901005,68.06 C435.051005,68.829 435.351005,70.39 434.581005,71.529 C434.091005,72.25 433.301005,72.63 432.501005,72.63 C432.021005,72.63 431.531005,72.489 431.111005,72.199 L431.111005,72.199 Z" fill="#017FBA"></path>
	                    <path class="dot" d="M440.871005,79.029 C439.751005,78.22 439.501005,76.659 440.311005,75.539 C441.121005,74.42 442.691005,74.17 443.801005,74.979 C444.921005,75.789 445.171005,77.35 444.361005,78.47 C443.871005,79.14 443.111005,79.5 442.341005,79.5 C441.831005,79.5 441.311005,79.35 440.871005,79.029 L440.871005,79.029 Z" fill="#017FBA"></path>
	                    <path class="dot" d="M450.411005,86.17 L450.411005,86.17 C449.311005,85.329 449.121005,83.75 449.961005,82.659 C450.811005,81.569 452.381005,81.369 453.471005,82.22 C454.561005,83.069 454.761005,84.64 453.911005,85.729 C453.421005,86.359 452.681005,86.699 451.941005,86.699 C451.401005,86.699 450.861005,86.52 450.411005,86.17 L450.411005,86.17 Z" fill="#017FBA"></path>
	                    <path class="dot" d="M459.701005,93.619 C458.631005,92.739 458.491005,91.17 459.371005,90.1 C460.251005,89.039 461.831005,88.899 462.891005,89.779 C463.951005,90.659 464.101005,92.229 463.221005,93.3 C462.721005,93.89 462.011005,94.199 461.291005,94.199 C460.731005,94.199 460.161005,94.01 459.701005,93.619 L459.701005,93.619 Z" fill="#017FBA"></path>
	                    <path class="dot" d="M468.731005,101.38 C467.701005,100.47 467.611005,98.89 468.521005,97.85 C469.441005,96.819 471.021005,96.729 472.061005,97.649 C473.091005,98.56 473.181005,100.14 472.261005,101.17 C471.771005,101.729 471.081005,102.01 470.391005,102.01 C469.801005,102.01 469.211005,101.81 468.731005,101.38 L468.731005,101.38 Z" fill="#017FBA"></path>
	                    <path class="dot" d="M477.511005,109.439 C476.501005,108.489 476.461005,106.909 477.411005,105.909 C478.361005,104.899 479.951005,104.859 480.951005,105.81 C481.951005,106.77 481.991005,108.35 481.041005,109.35 C480.551005,109.869 479.891005,110.13 479.231005,110.13 C478.611005,110.13 477.991005,109.899 477.511005,109.439 L477.511005,109.439 Z" fill="#017FBA"></path>
	                    <path class="dot" d="M486.001005,117.789 C485.031005,116.8 485.041005,115.22 486.031005,114.25 C487.011005,113.279 488.591005,113.289 489.561005,114.279 C490.531005,115.26 490.521005,116.84 489.541005,117.819 C489.051005,118.289 488.421005,118.529 487.781005,118.529 C487.141005,118.529 486.491005,118.279 486.001005,117.789 L486.001005,117.789 Z" fill="#017FBA"></path>
	                    <path class="dot" d="M494.211005,126.409 C493.281005,125.399 493.341005,123.819 494.361005,122.88 C495.371005,121.949 496.951005,122.01 497.891005,123.029 C498.821005,124.05 498.761005,125.63 497.741005,126.56 C497.261005,127 496.661005,127.22 496.051005,127.22 C495.381005,127.22 494.701005,126.949 494.211005,126.409 L494.211005,126.409 Z" fill="#017FBA"></path>
	                    <path class="dot" d="M502.131005,135.31 C501.221005,134.27 501.341005,132.689 502.391005,131.789 C503.441005,130.89 505.021005,131.01 505.911005,132.05 C506.811005,133.1 506.691005,134.68 505.651005,135.579 C505.181005,135.989 504.601005,136.18 504.021005,136.18 C503.321005,136.18 502.621005,135.89 502.131005,135.31 L502.131005,135.31 Z" fill="#017FBA"></path>
	                    <path class="dot" d="M509.731005,144.47 L509.731005,144.47 C508.871005,143.399 509.041005,141.819 510.121005,140.96 C511.201005,140.09 512.771005,140.27 513.631005,141.34 C514.501005,142.42 514.321005,143.989 513.251005,144.859 C512.791005,145.229 512.231005,145.409 511.681005,145.409 C510.951005,145.409 510.231005,145.09 509.731005,144.47 L509.731005,144.47 Z" fill="#017FBA"></path>
	                    <path class="dot" d="M517.041005,153.88 L517.031005,153.88 C516.211005,152.779 516.431005,151.21 517.531005,150.38 C518.641005,149.55 520.211005,149.779 521.041005,150.88 C521.861005,151.989 521.641005,153.56 520.531005,154.38 C520.081005,154.72 519.561005,154.88 519.041005,154.88 C518.281005,154.88 517.531005,154.539 517.041005,153.88 L517.041005,153.88 Z" fill="#017FBA"></path>
	                    <path class="dot" d="M524.021005,163.529 C523.231005,162.399 523.501005,160.84 524.641005,160.05 C525.771005,159.26 527.321005,159.529 528.121005,160.659 C528.911005,161.8 528.631005,163.359 527.501005,164.149 C527.061005,164.449 526.561005,164.6 526.071005,164.6 C525.281005,164.6 524.511005,164.22 524.021005,163.529 L524.021005,163.529 Z" fill="#017FBA"></path>
	                    <path class="dot" d="M530.681005,173.399 C529.931005,172.239 530.261005,170.699 531.411005,169.939 C532.571005,169.189 534.121005,169.52 534.871005,170.67 C535.631005,171.829 535.301005,173.38 534.141005,174.13 C533.721005,174.409 533.251005,174.539 532.781005,174.539 C531.961005,174.539 531.161005,174.14 530.681005,173.399 L530.681005,173.399 Z" fill="#017FBA"></path>
	                    <path class="dot" d="M537.021005,183.489 C536.311005,182.3 536.681005,180.77 537.861005,180.05 C539.041005,179.329 540.581005,179.71 541.301005,180.89 C542.011005,182.069 541.641005,183.609 540.461005,184.329 C540.051005,184.569 539.601005,184.689 539.161005,184.689 C538.321005,184.689 537.491005,184.26 537.021005,183.489 L537.021005,183.489 Z" fill="#017FBA"></path>
	                    <path class="dot" d="M543.031005,193.77 C542.351005,192.569 542.781005,191.039 543.981005,190.359 C545.191005,189.689 546.711005,190.109 547.391005,191.319 C548.071005,192.52 547.641005,194.039 546.441005,194.72 C546.051005,194.939 545.631005,195.039 545.211005,195.039 C544.341005,195.039 543.491005,194.579 543.031005,193.77 L543.031005,193.77 Z" fill="#017FBA"></path>
	                    <path class="dot" d="M548.721005,204.239 C548.081005,203.02 548.551005,201.51 549.771005,200.869 C551.001005,200.229 552.511005,200.699 553.151005,201.92 C553.791005,203.149 553.321005,204.659 552.091005,205.3 C551.721005,205.489 551.321005,205.579 550.931005,205.579 C550.031005,205.579 549.161005,205.09 548.721005,204.239 L548.721005,204.239 Z" fill="#017FBA"></path>
	                    <path class="dot" d="M554.071005,214.88 L554.071005,214.88 C553.471005,213.64 553.991005,212.14 555.231005,211.539 C556.481005,210.939 557.971005,211.46 558.571005,212.699 C559.171005,213.949 558.661005,215.439 557.411005,216.039 C557.061005,216.21 556.691005,216.289 556.321005,216.289 C555.401005,216.289 554.501005,215.77 554.071005,214.88 L554.071005,214.88 Z" fill="#017FBA"></path>
	                    <path class="dot" d="M559.101005,225.689 C558.541005,224.43 559.101005,222.949 560.361005,222.38 C561.621005,221.819 563.101005,222.38 563.671005,223.649 C564.231005,224.909 563.661005,226.38 562.401005,226.949 C562.071005,227.1 561.731005,227.17 561.381005,227.17 C560.431005,227.17 559.521005,226.619 559.101005,225.689 L559.101005,225.689 Z" fill="#017FBA"></path>
	                    <path class="dot" d="M563.801005,236.64 C563.271005,235.359 563.881005,233.899 565.161005,233.369 C566.441005,232.85 567.901005,233.46 568.431005,234.729 C568.951005,236.01 568.341005,237.47 567.071005,238 C566.761005,238.13 566.431005,238.189 566.121005,238.189 C565.131005,238.189 564.201005,237.6 563.801005,236.64 L563.801005,236.64 Z" fill="#017FBA"></path>
	                    <path class="dot" d="M568.181005,247.72 C567.691005,246.43 568.341005,244.989 569.641005,244.5 C570.931005,244.01 572.371005,244.659 572.861005,245.949 C573.351005,247.239 572.701005,248.689 571.401005,249.18 C571.111005,249.289 570.811005,249.34 570.521005,249.34 C569.511005,249.34 568.561005,248.72 568.181005,247.72 L568.181005,247.72 Z" fill="#017FBA"></path>
	                    <path class="dot" d="M572.241005,258.93 C571.791005,257.63 572.481005,256.199 573.791005,255.75 C575.091005,255.3 576.511005,255.989 576.971005,257.3 C577.421005,258.6 576.731005,260.02 575.421005,260.479 C575.151005,260.569 574.881005,260.609 574.611005,260.609 C573.571005,260.609 572.601005,259.96 572.241005,258.93 L572.241005,258.93 Z" fill="#017FBA"></path>
	                    <path class="dot" d="M575.991005,270.25 C575.571005,268.93 576.311005,267.529 577.621005,267.119 C578.941005,266.699 580.341005,267.43 580.761005,268.75 C581.171005,270.06 580.441005,271.47 579.131005,271.88 C578.881005,271.96 578.621005,272 578.371005,272 C577.311005,272 576.331005,271.319 575.991005,270.25 L575.991005,270.25 Z" fill="#017FBA"></path>
	                    <path class="dot" d="M579.431005,281.67 C579.051005,280.34 579.811005,278.96 581.141005,278.579 C582.471005,278.199 583.851005,278.97 584.231005,280.289 C584.611005,281.619 583.841005,283 582.521005,283.39 C582.291005,283.449 582.061005,283.479 581.831005,283.479 C580.741005,283.479 579.741005,282.77 579.431005,281.67 L579.431005,281.67 Z" fill="#017FBA"></path>
	                    <path class="dot" d="M582.561005,293.18 L582.561005,293.18 C582.211005,291.84 583.021005,290.479 584.351005,290.13 C585.691005,289.789 587.051005,290.59 587.401005,291.93 C587.741005,293.27 586.941005,294.63 585.611005,294.97 C585.401005,295.029 585.191005,295.05 584.981005,295.05 C583.861005,295.05 582.851005,294.31 582.561005,293.18 L582.561005,293.18 Z" fill="#017FBA"></path>
	                    <path class="dot" d="M585.391005,304.77 C585.081005,303.42 585.921005,302.079 587.271005,301.77 C588.611005,301.46 589.951005,302.289 590.271005,303.64 C590.581005,304.989 589.741005,306.329 588.391005,306.64 C588.201005,306.68 588.011005,306.699 587.831005,306.699 C586.691005,306.699 585.661005,305.92 585.391005,304.77 L585.391005,304.77 Z" fill="#017FBA"></path>
	                    <path class="dot" d="M587.941005,316.42 L587.941005,316.42 C587.661005,315.069 588.531005,313.75 589.881005,313.47 C591.241005,313.189 592.561005,314.06 592.841005,315.42 C593.111005,316.77 592.241005,318.09 590.891005,318.369 C590.721005,318.399 590.551005,318.42 590.391005,318.42 C589.221005,318.42 588.181005,317.609 587.941005,316.42 L587.941005,316.42 Z" fill="#017FBA"></path>
	                    <path class="dot" d="M590.201005,328.14 C589.951005,326.779 590.861005,325.479 592.221005,325.239 C593.581005,324.989 594.871005,325.89 595.121005,327.25 C595.371005,328.609 594.461005,329.909 593.101005,330.159 C592.951005,330.18 592.801005,330.199 592.661005,330.199 C591.471005,330.199 590.421005,329.35 590.201005,328.14 L590.201005,328.14 Z" fill="#017FBA"></path>
	                    <path class="dot" d="M592.191005,339.909 C591.971005,338.55 592.901005,337.27 594.271005,337.05 C595.631005,336.84 596.911005,337.77 597.121005,339.14 C597.341005,340.5 596.401005,341.779 595.041005,341.989 C594.911005,342.01 594.781005,342.02 594.651005,342.02 C593.441005,342.02 592.381005,341.14 592.191005,339.909 L592.191005,339.909 Z" fill="#017FBA"></path>
	                    <path class="dot" d="M593.901005,351.72 C593.721005,350.35 594.681005,349.1 596.051005,348.909 C597.411005,348.729 598.671005,349.689 598.861005,351.06 C599.041005,352.43 598.081005,353.689 596.711005,353.869 C596.601005,353.89 596.481005,353.89 596.371005,353.89 C595.141005,353.89 594.071005,352.979 593.901005,351.72 L593.901005,351.72 Z" fill="#017FBA"></path>
	                    <path class="dot" d="M595.351005,363.569 L595.351005,363.569 C595.201005,362.199 596.191005,360.96 597.561005,360.81 C598.931005,360.659 600.171005,361.649 600.321005,363.02 C600.471005,364.39 599.491005,365.63 598.111005,365.779 C598.021005,365.789 597.931005,365.8 597.841005,365.8 C596.581005,365.8 595.491005,364.85 595.351005,363.569 L595.351005,363.569 Z" fill="#017FBA"></path>
	                    <path class="dot" d="M596.551005,375.449 C596.431005,374.079 597.441005,372.859 598.821005,372.739 C600.191005,372.609 601.401005,373.63 601.531005,375.01 C601.651005,376.38 600.641005,377.6 599.271005,377.72 C599.191005,377.729 599.111005,377.729 599.041005,377.729 C597.761005,377.729 596.671005,376.75 596.551005,375.449 L596.551005,375.449 Z" fill="#017FBA"></path>
	                    <path class="dot" d="M597.501005,387.359 C597.411005,385.979 598.451005,384.789 599.821005,384.689 C601.201005,384.59 602.401005,385.63 602.491005,387.01 C602.591005,388.39 601.551005,389.579 600.171005,389.68 C600.111005,389.68 600.051005,389.689 599.991005,389.689 C598.691005,389.689 597.601005,388.68 597.501005,387.359 L597.501005,387.359 Z" fill="#017FBA"></path>
	                    <path class="dot" d="M598.221005,399.279 L598.221005,399.279 C598.151005,397.899 599.211005,396.729 600.591005,396.659 C601.971005,396.59 603.141005,397.659 603.211005,399.039 L603.211005,399.029 C603.281005,400.409 602.221005,401.59 600.841005,401.659 L600.711005,401.659 C599.391005,401.659 598.281005,400.619 598.221005,399.279 L598.221005,399.279 Z" fill="#017FBA"></path>
	                    <path class="dot" d="M598.701005,411.22 C598.651005,409.84 599.741005,408.689 601.121005,408.649 C602.501005,408.609 603.651005,409.689 603.691005,411.069 C603.741005,412.449 602.651005,413.6 601.271005,413.649 L601.191005,413.649 C599.851005,413.649 598.741005,412.579 598.701005,411.22 L598.701005,411.22 Z" fill="#017FBA"></path>
	                    <path class="dot" d="M598.951005,423.17 C598.931005,421.789 600.041005,420.659 601.421005,420.64 C602.801005,420.619 603.931005,421.729 603.951005,423.109 C603.971005,424.489 602.861005,425.619 601.481005,425.64 L601.451005,425.64 C600.081005,425.64 598.971005,424.539 598.951005,423.17 L598.951005,423.17 Z" fill="#017FBA"></path>
	                </g>
	            </g>
	        </g>
	    </g>
	</svg>
							<svg style="transform: scaleX(-1) rotate(40deg);" width="117px" height="180px" viewBox="0 0 117 180" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	    <!-- Generator: Sketch 45.2 (43514) - http://www.bohemiancoding.com/sketch -->
	    <desc>Created with Sketch.</desc>
	    <defs></defs>
	    <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
	        <g id="Mobile-Default" transform="translate(-40.000000, -1894.000000)">
	            <g id="01" transform="translate(-261.000000, 1409.000000)">
	                <g id="dotted-line" transform="translate(301.000000, 485.000000)">
	                    <circle class="circ" stroke="#017FBA" stroke-width="3" transform="translate(110.550003, 174.050080) scale(-1, -1) rotate(180.000000) translate(-110.550003, -174.050080) " cx="110.550003" cy="174.05008" r="4"></circle>
	                    <path class="dot" d="M25.9407344,4.41021256 C24.8807344,3.51921256 24.7517344,1.93921256 25.6407344,0.88921256 C26.5307344,-0.16978744 28.1107344,-0.29978744 29.1607344,0.59021256 C30.2207344,1.47921256 30.3507344,3.05921256 29.4617344,4.10921256 C28.9617344,4.70021256 28.2607344,5.00021256 27.5507344,5.00021256 C26.9807344,5.00021256 26.4107344,4.80921256 25.9407344,4.41021256" fill="#017FBA"></path>
	                    <path class="dot" d="M19.1507344,14.3092126 C17.9807344,13.5692126 17.6407344,12.0192126 18.3707344,10.8592126 C19.1107344,9.68921256 20.6607344,9.34021256 21.8207344,10.0802126 C22.9907344,10.8192126 23.3407344,12.3592126 22.6007344,13.5302126 C22.1207344,14.2802126 21.3107344,14.6892126 20.4907344,14.6892126 C20.0307344,14.6892126 19.5707344,14.5692126 19.1507344,14.3092126" fill="#017FBA"></path>
	                    <path class="dot" d="M13.6007344,24.9392126 C12.3507344,24.3402126 11.8307344,22.8402126 12.4307344,21.5992126 C13.0307344,20.3592126 14.5307344,19.8402126 15.7707344,20.4392126 C17.0107344,21.0402126 17.5307344,22.5302126 16.9307344,23.7692126 L16.9407344,23.7692126 C16.5107344,24.6702126 15.6107344,25.1892126 14.6807344,25.1892126 C14.3207344,25.1892126 13.9507344,25.1092126 13.6007344,24.9392126" fill="#017FBA"></path>
	                    <path class="dot" d="M9.17073445,36.0902126 C7.88073445,35.6202126 7.21173445,34.1892126 7.68073445,32.8892126 C8.15073445,31.5992126 9.58073445,30.9302126 10.8807344,31.3992126 C12.1807344,31.8702126 12.8507344,33.3002126 12.3807344,34.5992126 C12.0107344,35.6202126 11.0507344,36.2502126 10.0307344,36.2502126 C9.75173445,36.2502126 9.46173445,36.2002126 9.17073445,36.0902126" fill="#017FBA"></path>
	                    <path class="dot" d="M5.85073445,47.6202126 C4.51073445,47.2692126 3.71173445,45.9102126 4.06073445,44.5692126 C4.40073445,43.2292126 5.77073445,42.4302126 7.10073445,42.7802126 C8.44073445,43.1302126 9.24073445,44.4902126 8.90073445,45.8302126 C8.60073445,46.9502126 7.59073445,47.7002126 6.48073445,47.7002126 C6.27073445,47.7002126 6.06073445,47.6702126 5.85073445,47.6202126" fill="#017FBA"></path>
	                    <path class="dot" d="M3.61073445,59.3992126 C2.25173445,59.1802126 1.32073445,57.8992126 1.54173445,56.5402126 C1.76073445,55.1702126 3.05073445,54.2502126 4.41073445,54.4702126 C5.77073445,54.6892126 6.70073445,55.9702126 6.48073445,57.3402126 C6.28073445,58.5592126 5.22073445,59.4392126 4.01073445,59.4392126 C3.88073445,59.4392126 3.75173445,59.4302126 3.61073445,59.3992126" fill="#017FBA"></path>
	                    <path class="dot" d="M2.51073445,71.3492126 C1.13073445,71.2602126 0.0807344457,70.0692126 0.170734446,68.7002126 C0.260734446,67.3192126 1.45073445,66.2692126 2.83073445,66.3592126 C4.20073445,66.4502126 5.25173445,67.6392126 5.16073445,69.0192126 C5.08073445,70.3402126 3.98073445,71.3592126 2.67073445,71.3592126 C2.61073445,71.3592126 2.56073445,71.3492126 2.51073445,71.3492126" fill="#017FBA"></path>
	                    <path class="dot" d="M0.00173444571,80.9392126 C-0.0492655543,79.5592126 1.03073445,78.3992126 2.41073445,78.3492126 C3.79173445,78.3002126 4.95073445,79.3802126 5.00173445,80.7602126 C5.05073445,82.1392126 3.98073445,83.3002126 2.60073445,83.3492126 L2.50173445,83.3492126 C1.16073445,83.3492126 0.0507344457,82.2902126 0.00173444571,80.9392126" fill="#017FBA"></path>
	                    <path class="dot" d="M1.13073445,93.1602126 C0.930734446,91.7902126 1.87073445,90.5192126 3.24073445,90.3192126 C4.60073445,90.1202126 5.87073445,91.0592126 6.08073445,92.4302126 C6.28073445,93.7902126 5.33073445,95.0592126 3.97073445,95.2692126 C3.85073445,95.2902126 3.72073445,95.2902126 3.60073445,95.2902126 C2.38073445,95.2902126 1.31073445,94.3992126 1.13073445,93.1602126" fill="#017FBA"></path>
	                    <path class="dot" d="M3.65073445,105.189213 C3.28073445,103.859213 4.07073445,102.479213 5.40073445,102.120213 C6.73073445,101.750213 8.11073445,102.540213 8.47073445,103.870213 C8.83073445,105.200213 8.05073445,106.580213 6.72073445,106.939213 C6.50173445,107.000213 6.28073445,107.030213 6.06073445,107.030213 C4.96173445,107.030213 3.95073445,106.300213 3.65073445,105.189213" fill="#017FBA"></path>
	                    <path class="dot" d="M7.65073445,116.830213 C7.11073445,115.559213 7.71173445,114.090213 8.98073445,113.559213 C10.2607344,113.019213 11.7207344,113.620213 12.2607344,114.899213 C12.7917344,116.170213 12.1907344,117.639213 10.9207344,118.170213 C10.6007344,118.300213 10.2707344,118.359213 9.95073445,118.359213 C8.97073445,118.359213 8.04173445,117.790213 7.65073445,116.830213" fill="#017FBA"></path>
	                    <path class="dot" d="M13.1807344,127.849213 L13.1807344,127.849213 C12.4707344,126.660213 12.8607344,125.130213 14.0507344,124.420213 C15.2407344,123.720213 16.7707344,124.109213 17.4807344,125.300213 C18.1807344,126.490213 17.7917344,128.019213 16.6007344,128.720213 C16.2007344,128.960213 15.7607344,129.069213 15.3307344,129.069213 C14.4807344,129.069213 13.6407344,128.630213 13.1807344,127.849213" fill="#017FBA"></path>
	                    <path class="dot" d="M20.2207344,137.990213 C19.3507344,136.910213 19.5207344,135.340213 20.5907344,134.470213 C21.6607344,133.599213 23.2407344,133.769213 24.1107344,134.840213 C24.9707344,135.920213 24.8107344,137.490213 23.7307344,138.359213 C23.2707344,138.729213 22.7117344,138.910213 22.1607344,138.910213 C21.4307344,138.910213 20.7117344,138.599213 20.2207344,137.990213" fill="#017FBA"></path>
	                    <path class="dot" d="M28.6407344,147.000213 C27.6307344,146.059213 27.5707344,144.479213 28.5107344,143.470213 C29.4507344,142.460213 31.0307344,142.399213 32.0417344,143.340213 C33.0507344,144.280213 33.1107344,145.859213 32.1707344,146.870213 C31.6807344,147.399213 31.0107344,147.670213 30.3407344,147.670213 C29.7307344,147.670213 29.1207344,147.450213 28.6407344,147.000213" fill="#017FBA"></path>
	                    <path class="dot" d="M38.2307344,154.750213 C37.1007344,153.950213 36.8207344,152.389213 37.6207344,151.260213 C38.4107344,150.130213 39.9707344,149.859213 41.1007344,150.649213 C42.2307344,151.439213 42.5017344,153.000213 41.7117344,154.139213 C41.2207344,154.830213 40.4507344,155.200213 39.6607344,155.200213 C39.1607344,155.200213 38.6607344,155.050213 38.2307344,154.750213" fill="#017FBA"></path>
	                    <path class="dot" d="M48.7207344,161.149213 C47.5017344,160.510213 47.0307344,158.990213 47.6807344,157.769213 C48.3207344,156.550213 49.8407344,156.090213 51.0607344,156.729213 C52.2807344,157.380213 52.7407344,158.889213 52.1007344,160.109213 C51.6507344,160.960213 50.7807344,161.439213 49.8907344,161.439213 C49.4907344,161.439213 49.0907344,161.349213 48.7207344,161.149213" fill="#017FBA"></path>
	                    <path class="dot" d="M59.8707344,166.260213 C58.5807344,165.750213 57.9507344,164.300213 58.4617344,163.019213 C58.9617344,161.729213 60.4107344,161.099213 61.7007344,161.609213 C62.9807344,162.109213 63.6107344,163.569213 63.1107344,164.849213 C62.7207344,165.840213 61.7807344,166.439213 60.7807344,166.439213 C60.4807344,166.439213 60.1707344,166.380213 59.8707344,166.260213" fill="#017FBA"></path>
	                    <path class="dot" d="M71.4507344,170.170213 C70.1307344,169.790213 69.3607344,168.410213 69.7407344,167.080213 C70.1107344,165.750213 71.5017344,164.979213 72.8307344,165.359213 C74.1507344,165.740213 74.9207344,167.120213 74.5417344,168.450213 C74.2307344,169.550213 73.2307344,170.269213 72.1407344,170.269213 C71.9107344,170.269213 71.6807344,170.240213 71.4507344,170.170213" fill="#017FBA"></path>
	                    <path class="dot" d="M83.3207344,173.010213 C81.9617344,172.740213 81.0807344,171.430213 81.3507344,170.069213 C81.6107344,168.720213 82.9307344,167.840213 84.2807344,168.099213 C85.6407344,168.370213 86.5207344,169.680213 86.2517344,171.040213 C86.0207344,172.229213 84.9707344,173.059213 83.8007344,173.059213 C83.6407344,173.059213 83.4807344,173.040213 83.3207344,173.010213" fill="#017FBA"></path>
	                    <path class="dot" d="M95.3407344,174.899213 C93.9707344,174.740213 92.9907344,173.490213 93.1607344,172.120213 C93.3307344,170.750213 94.5707344,169.769213 95.9407344,169.939213 C97.3107344,170.109213 98.2917344,171.359213 98.1207344,172.729213 C97.9707344,173.990213 96.8907344,174.920213 95.6507344,174.920213 C95.5417344,174.920213 95.4407344,174.920213 95.3407344,174.899213" fill="#017FBA"></path>
	                </g>
	            </g>
	        </g>
	    </g>
	</svg>
					</div>
				

			
		</div>
	</div>
  
</div>


</div><div id="shopify-section-details" class="shopify-section"><div id="home-imagebox" class="index-section home-section">
	
	  
	<div class="block" >
		<div class="text">
		  
				<h3>Experience Quartz in print</h3>
		  

		  
				<p>Printed in Italy on 136 pages of Salzer Touch, Magno Volume and Cyclus Offset paper. 7 x 11 inches. Embossed, hot-foil hardcover. English.</p>
		  

		  

		  
		  	<a class="btn btn--regular btn--outline btn--light" href="/cart/add?id=36154432649" onclick="ga('send', 'event', 'AddToCart', 'book', 'heroButton', 1)">BUY NOW - <span class=money>$35.00 USD</span></a>
<div class="free-shipping">Free shipping, no matter where you are</div>
<div class="release-date">Shipping begins Oct. 4</div>
		  

			
				<div class="share">
	<a href="mailto:?&subject=Here’s a book from Quartz that I think you’ll like&body=Quartz%20made%20a%20book,%20and%20I%20think%20you%E2%80%99d%20really%20like%20it.%20Buy%20it%20here.%20%0A%0Ahttps%3A//store.qz.com" class="email">&nbsp;</a>
	<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//store.qz.com" class="facebook">&nbsp;</a>
	<a href="https://twitter.com/intent/tweet?text=Check%20out%20Quartz%E2%80%99s%20first%20book%3A%20http%3A//store.qz.com" class="twitter">&nbsp;</a>

	<a href="whatsapp://send?text=I%20think%20you%E2%80%99ll%20like%20this%20book%20from%20Quartz!%20http%3A//store.qz.com" class="whatsapp">&nbsp;</a>
	<span class="copy-url">
		<input id="copytext" type="text" value="https://store.qz.com/" readonly/>
		<button class="copy-btn" data-clipboard-target="#copytext">Copy</button>
	</span>
</div>
<div class="fine-print">
	<p>*Take a look at our <a href="/pages/faqs">FAQs</a> for details on Canada and additional international shipping info</p>
</div>
		  
		</div>
		
		<div class="visual">
			
				
					<img 
						src="//cdn.shopify.com/s/files/1/2026/8661/files/cover_1024x.png?v=1503616658" 
						alt="Experience Quartz in print" 
						srcset="
							//cdn.shopify.com/s/files/1/2026/8661/files/cover_480x.png?v=1503616658 768w,
							//cdn.shopify.com/s/files/1/2026/8661/files/cover_640x.png?v=1503616658 1024w,
							//cdn.shopify.com/s/files/1/2026/8661/files/cover_800x.png?v=1503616658 1440w
							"
					/>
				
				

			
		</div>
	</div>
  
</div>


</div><!-- END content_for_index -->
</div>


    </main>

    <div id="shopify-section-footer" class="shopify-section">

    <footer class="fixed-footer">
      <a class="qc" href=https://ad.doubleclick.net/ddm/clk/403411137;203637790;w target="_blank" onclick="ga('send', 'event', 'ClickedOnQualcomm', 'Qualcomm', 'mobile-footer', 1)">
        <div >Brought to you by</div>
      </a>
    </footer>
    <footer class="site-footer small--text-center" role="contentinfo">

      <div class="wrapper text-center">

        <div class="h1 footer__logo" itemscope itemtype="http://schema.org/Organization">
          
            <a href="/" itemprop="url" class="site-header__logo-text"></a>
          
        </div>

        <!-- snippets/newsletter.liquid -->

<div class="newsletter text-center password-input-group">

    
</div>


        
          <div class="link-list">
            
              <a class="footer-link" href="/pages/about">About</a>
            
              <a class="footer-link" href="/pages/faqs">FAQs</a>
            
              <a class="contact-us" href="mailto:store@qz.com">Contact us at <span>store@qz.com</span></a>
              <a class="privacy-policy" href="https://qz.com/about/privacy-policy/">Privacy Policy</a>
              <a class="terms-conditions" href="https://qz.com/about/terms-conditions/">Terms and Conditions</a>
              <span>&copy; 2017</span>
          </div>
        


        
        

      </div>

    </footer>


</div>

  </div>

  <script type="text/javascript">
    if ( window.devicePixelRatio > 1 ) {
      var retinaImages = document.getElementsByClassName('retina-img');
      for (var i = 0; i <= retinaImages.length; i++ ) {
        if ( retinaImages[i] != undefined ) {
          retinaImages[i].setAttribute('src', retinaImages[i].getAttribute('data-retina-src'));
        }
      }
    }
  </script>

  <script type="text/javascript">

    
    
    
    
    
    

    jQuery.themeAssets = {
      plus: '<svg class=" svg plus" xmlns="http://www.w3.org/2000/svg" version="1.1" x="0" y="0" width="19" height="19" viewBox="0 0 19 19" enable-background="new 0 0 19 19" xml:space="preserve" aria-hidden="true"><path d="M11 19c-1 0-2 0-3 0 0-2.6 0-5.2 0-8 -3.1 0-5.5 0-8 0 0-1 0-2 0-3 2.6 0 5.2 0 8 0 0-3.1 0-5.5 0-8 1 0 2 0 3 0 0 2.6 0 5.2 0 8 3.1 0 5.5 0 8 0 0 1 0 2 0 3 -2.6 0-5.2 0-8 0C11 14.1 11 16.5 11 19z"/></svg>',
      minus: '<svg class=" svg minus" xmlns="http://www.w3.org/2000/svg" version="1.1" x="0" y="0" width="19" height="19" viewBox="0 0 19 19" enable-background="new 0 0 19 19" xml:space="preserve" aria-hidden="true"><path d="M8 8C5.2 8 2.6 8 0 8c0 1 0 2 0 3 2.5 0 4.9 0 8 0 2.8 0 8.4 0 11 0 0-1 0-2 0-3C16.5 8 11.1 8 8 8z"/></svg>',
      close: '<svg version="1.1" class="svg close" xmlns="//www.w3.org/2000/svg" xmlns:xlink="//www.w3.org  /1999/xlink" x="0px" y="0px" width="60px" height="60px" viewBox="0 0 60 60" enable-background="new 0 0 60 60" xml:space="preserve"><polygon points="38.936,23.561 36.814,21.439 30.562,27.691 24.311,21.439 22.189,23.561 28.441,29.812 22.189,36.064 24.311,38.186 30.562,31.934 36.814,38.186 38.936,36.064 32.684,29.812"/></svg>',
      arrow_down: '<svg xmlns="http://www.w3.org/2000/svg" version="1.1" x="0" y="0" width="17" height="10" viewBox="0 0 17 10" enable-background="new 0 0 17 10" xml:space="preserve"><polygon fill="#020202" points="17 1.4 15.6 0 8.5 7.1 1.4 0 0 1.4 8.5 9.9 8.5 9.9 8.5 9.9 "/></svg>',
      arrow_left: '<svg class=" svg arrow_left" xmlns="http://www.w3.org/2000/svg" version="1.1" x="0" y="0" width="26" height="45" viewBox="0 0 26 45" enable-background="new 0 0 26 45" xml:space="preserve"><polygon fill-rule="evenodd" clip-rule="evenodd" points="0 22.4 21.8 0.7 25.1 4.1 6.7 22.4 25.1 40.9 21.8 44.2 1.1 23.5 1.1 23.5 "/></svg>',
      arrow_right: '<svg class=" svg arrow_right" xmlns="http://www.w3.org/2000/svg" version="1.1" x="0" y="0" width="26" height="45" viewBox="0 0 26 45" enable-background="new 0 0 26 45" xml:space="preserve"><polygon fill-rule="evenodd" clip-rule="evenodd" points="25.1 22.4 3.3 0.7 0 4.1 18.5 22.4 0 40.9 3.3 44.2 24 23.5 24 23.5 "/></svg>'
    }

  </script>

  <script>
    
    
  </script>

<script src="/services/javascripts/currencies.js" type="text/javascript"></script>
<script src="//cdn.shopify.com/s/files/1/2026/8661/t/9/assets/jquery.currencies.min.js?10961483226201634604" type="text/javascript"></script>
</body>
</html>
